Перейти к содержанию

Рекомендуемые сообщения

Здравствуйте.

 

С новыми обновлениями Windows начал подлагивать компьютер (либо это так совпало просто).

попытался решить данную проблему и как-то все вышло безрезультативно.

действия которые предпринял:

- скан системы через cmd;

- снёс драйвера на видеокарту через безопасный режим / установил их;

- попытался удалить некоторые обновления Windows (перед фризами обновление Windows 10 было);

- использовал ПО SoftwareRepairTool.exe для возможного решиния проблем с обновлениями;

- CCleaner для чистки кэша и т.п. (сомневаюсь что это хоть как-то помогает вообще);

- проверил на вирусы через доктор-вэб, autologger (создал топан в разделе "Помощь в удалении вирусов"), по началу подумал что это все-таки какое-то майнер ПО или т.п., пользователь regist сказал, что проблем с вирусами нету.

Подумал, что удасться удалить обновления, которые недавно установились, но их так много, скрин ниже прилагается вместе с отчетами и остальными скринами.

Screenshot_2.png

Screenshot_4.png

Screenshot_5.png

Screenshot_6.png

Screenshot_7.png

Screenshot_8.png

Screenshot_9.png

Ссылка на сообщение
Поделиться на другие сайты
  • Ответов 30
  • Created
  • Последний ответ

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

А подробнее в чем лаги проявляются?

Лог autologger-а сюда загрузите, а то у нас нет доступа к файлам в том разделе. И сделайте такой отчет.

Ссылка на отчет - https://www.getsysteminfo.com/report/88b5a8d20aade69ecfb18204bf9e90e2   А для чего у вас используется Cisco AnyConnect Secure Mobility Client? В системных журналах куч

Posted Images

8 hours ago, Воронцов said:

А подробнее в чем лаги проявляются?

Если в  кратце, обратил внимание на следующее:

- подвисает видео на ютубе, буферизация происходит несмотря на то, что само оно уже прогрузилось (с интернетом все впорядке), при просмотре на скорости х 1.5-2 видео-картинка может встать столбом (звук продолжит воспроизводится);

- при скроле браузера - форума какого-нибудь, посты без картинок летят быстро, но если кто-то выложил картинку на фулл экран, тогда микрофризит постоянно, хотя раньше и при картинке пролетало без лагов.

Несмотря на это, в приложениях по типа Маи/Вегаса работает без тормозов.

7 hours ago, andrew75 said:

Лог autologger-а сюда загрузите, а то у нас нет доступа к файлам в том разделе.

И сделайте такой отчет.

Файл получился больше 5 мб, поэтому сюда загрузил.

http://file.sampo.ru/vn47dd/

CollectionLog-2021.01.30-12.53.zip

Ссылка на сообщение
Поделиться на другие сайты

Ссылка на отчет - https://www.getsysteminfo.com/report/88b5a8d20aade69ecfb18204bf9e90e2

 

А для чего у вас используется Cisco AnyConnect Secure Mobility Client?

В системных журналах куча ошибок и предупреждений от него.

 

Я бы начал с проверки системных файлов:  sfc /scannow

 

По симптомам, на мой взгляд, проблема с видеосистемой или кешированием.

Покажите еще SMART диска. Инструкция у меня в подписи.

Изменено пользователем andrew75
Ссылка на сообщение
Поделиться на другие сайты
12 minutes ago, andrew75 said:

А для чего у вас используется Cisco AnyConnect Secure Mobility Client?

В системных журналах куча ошибок и предупреждений от него.

Работа.

 

12 minutes ago, andrew75 said:

Я бы начал с проверки системных файлов:  sfc /scannow

 

По симптомам, на мой взгляд, проблема с видеосистемой или кешированием.

Покажите еще SMART диска. Инструкция у меня в подписи.

Я пару раз сносил драйвера на видеокарту и по новой ставил - безрезультативно.

 

Screenshot_10.png

Screenshot_11.png

Изменено пользователем Ethree
Ссылка на сообщение
Поделиться на другие сайты
1 час назад, Ethree сказал:

Если в  кратце, обратил внимание на следующее:

- подвисает видео на ютубе, буферизация происходит несмотря на то, что само оно уже прогрузилось (с интернетом все впорядке), при просмотре на скорости х 1.5-2 видео-картинка может встать столбом (звук продолжит воспроизводится);

- при скроле браузера - форума какого-нибудь, посты без картинок летят быстро, но если кто-то выложил картинку на фулл экран, тогда микрофризит постоянно, хотя раньше и при картинке пролетало без лагов.

Служба Общий доступ к подключению к Интернету (ICS) вручную/отключена?

Если в настройках браузера отключить использование аппаратного ускорения?290775614_01.thumb.jpg.f4bd17c560905c8b75d6a5b7f780c938.jpg

Изменено пользователем Ummitium
Ссылка на сообщение
Поделиться на другие сайты
23 minutes ago, Ummitium said:

Служба Общий доступ к подключению к Интернету (ICS) вручную/отключена?

Если в настройках браузера отключить использование аппаратного ускорения?290775614_01.thumb.jpg.f4bd17c560905c8b75d6a5b7f780c938.jpg

Аппаратное ускорение по умолчанию всегда было включено и раньше (лагов не было).

Попробовал отключить, вроде как разницы особой не увидел, загружается-то все также быстро и ловко, данные микролаги наверное соизмеримы с ситуацией если сидеть долгое время на 240 гц мониторе, а потом резко перейти на 75 гц, пока не привыкнут глаза, правда тут сложно привыкнуть когда это случается через раз.

Screenshot_12.png

Ссылка на сообщение
Поделиться на другие сайты
7 hours ago, Ummitium said:

Я имел в виду вот что.

656315206_02.thumb.jpg.e1bf4bc3370f77a13ce2abc8084cea78.jpg

Остановлена вовсе.

Под микрофризами вот такое имею введу, на видео должно быть видно как мышка дергается и т.п.

http://file.sampo.ru/94ndrw/

После того как записал видео, попробовал перезагрузить компьютер - бесконечная перезагрузка. Приходится полностью выключать/включать через кнопку (иначе не перезагрузится), так каждый раз при первом включении ПК.

 

Screenshot_13.png

Изменено пользователем Ethree
Ссылка на сообщение
Поделиться на другие сайты

Попробуйте отключить быструю загрузку Windows:

https://remontka.pro/fast-startup-windows-10

Даёт ли какой-то эффект или также циклически перезагружается?

Ссылка на сообщение
Поделиться на другие сайты
6 hours ago, Ummitium said:

Попробуйте отключить быструю загрузку Windows:

https://remontka.pro/fast-startup-windows-10

Даёт ли какой-то эффект или также циклически перезагружается?

Отключил, но это скорее решит проблему только с перезагрузкой, а вот микро-лаги остануться.

Самое забавное, что в дуолинго (как пример приложение в браузере) анимация микрофризит, а если запустить требовательную игру какую-нибудь, то проблем нету.

Ссылка на сообщение
Поделиться на другие сайты

Железо у вас новое на Ryzen5 3600, поэтому посмотрите наличие обновлений BIOS вашей материнской платы на сайте производителя. Про ошибку 0x0000001e и варианты решения я нашел неплохую статью:

https://onoutbukax.ru/fix-error-kmode/

Начните с проверки системного раздела на ошибки. Как это сделать, написано здесь:

https://remontka.pro/check-hard-disk-windows/

 

Ссылка на сообщение
Поделиться на другие сайты

Присоединяйтесь к обсуждению

Вы можете написать сейчас и зарегистрироваться позже. Если у вас есть аккаунт, авторизуйтесь, чтобы опубликовать от имени своего аккаунта.

Гость
Ответить в этой теме...

×   Вставлено с форматированием.   Вставить как обычный текст

  Разрешено использовать не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.

  • Похожий контент

    • От Litalim
      Здраствуйте. Столкнулся с проблемой - компьютер через какое то время начинается подлагивать, буквально каждые 0.5 секунды лагает звук, курсор мыши, сама система вообщем. Так же, в гугле появились капчи ( частенько просит тыкать по картинкам и все такое) может это как то связано, не знаю 
      Это может продлиться от 5-30 минут. Обычно помогает перезапуск пк, но не на долго. Виндовс переустанавливал аж несколько раз (Думал, что как то криво встала).
      Драйвера, так же переустанавливал... Все... Полностью сносил и устанавливал вчистую.  Температуры видяхи, проца, и т.д в норме. Были подозрения на майнер, или какую то другую нечисть, но ни один антивирус ничего не нашел. 
      Что можно сделать? Подскажите пожалуйста. Работать становится просто невозможно... Приходится брать долгие перекуры, да и поиграть иногда хочется, расслабиться...


      P:S В компах я уж совсем не разбираюсь.
       
    • От Мария MW
      Добрый день! Хотела установить пробную версию антивирусника, скачиваю установщик, скачивается, но не запускается. Нажимаю на установщик, но ничего не происходит, лишь секундная загрузка. Что можно сделать? Ноутбук новый, может чего-то не хватает? Имеются фреймворк, DirectX 12. Проверен на вирусы, они были, но их удалили. Установила приложение AutoLogger и выполнила приложенную инструкцию. Файл прикрепила
      CollectionLog-2021.05.28-08.44.zip
    • От Мария MW
      Добрый день! Хотела установить пробную версию антивирусника, скачиваю установщик, скачивается, но не запускается. Нажимаю на установщик, но ничего не происходит, лишь секундная загрузка. Что можно сделать? Ноутбук новый, может чего-то не хватает? Имеются фреймворк, DirectX 12. Проверен на вирусы, они были, но их удалили.
    • От PitBuLL
      Часто появляется алерт KIS 21.3.10.391 ( a ) - Ошибка при проверке защищенного соединения на разных сайтах. Например на https://forums.overclockers.ru/viewtopic.php?f=8&t=520633&sid=a8aebf8452f722a015232e0803f10e04&start=45520 , на https://matrix12.ru/ , да даже запускаю Microsoft Edge и на домашней странице (что по умолчанию с фоном, с погодой в верхнем левом углу, с плитками новостей ниже строки поиска).
      И это происходит и в Google Chrome и в Опере.


    • От Snegovik
      Несколько дней назад начались странности с Хромом - вкладка при перемещении стает невидимой и тянет за собой другую вкладку (видео приложено).

      Характеристики:
      ЦП i7-9700 
      Память 16 гб
      Плата Gigabyte z370p d3
      Карта GeForce GTX 1660
      Windows 10

      ЦП и память загружены как всегда по-минимуму. В автозагрузке ничего нового не добавилось.
      При этом компьютер тоже начал тормозить на секунду-две при открытии и закрытии чего-либо(папки, картинки и т.д), до этого все открывалось моментально.
      Также периодически начали обновляться ярлыки на панели задач. И каким-то образом удалился Microsoft Edge.

      Что я делал:
      - Полная переустановка Хрома
      - Проверка ПК всевозможными сканерами
      - Откат системы на пару недель назад через точку восстановления
      - Отключение Адблока (других расширений не установлено)
      - Запуск в безопасном режиме и чистая загрузка без служб
      - Дефрагментация HDD (Система на SSD)
      - Обновление драйверов видеокарты и сетевого адаптера
      - Отключал сеть и вытаскивал кабель интернета
      - Смотрел температуру в Aida64 - 30 градусов в среднем у всех показателей
      - Искал в реестре неверные сетевые пути по параметру "\\" 

      Вкладки Хром.mp4

×
×
  • Создать...