Перейти к содержанию

Компьютер запускается не с первого раза


Рекомендуемые сообщения

  • Ответов 54
  • Created
  • Последний ответ

Top Posters In This Topic

  • westoff

    11

  • Nesto

    8

  • Liakceii

    5

  • Yustas

    4

Top Posters In This Topic

Popular Posts

Да - биос последний, изменение частоты не помогло (только если сток поставить), почитал, вроде как на некоторых чипсетах это норма, так что чёрт с ним всем спасибо

Извините за оффтоп. Вспомнился старый советский бородатый анекдот про пенсионерку и сантехника. Перефразирую на современный лад: Заменил мастер в системнике конденсатор. Диалог с заказчиком: - С Ва

Вот "притча во языцех" - конденсаторы. А ведь это скорее не причина, а следствие. Ведь вздуваются они не просто так, а есть для этого причины. Либо завышенное/заниженое напряжение питания, также увели

Y меня если систему установить на жесткий диск Sata 6 gb/s и подключить к порту на материнкe (Gigabyte GA-P55A-UD3) sata 6 gb/s система тоже стартует два раза... увы так и не вылечил...

Ссылка на сообщение
Поделиться на другие сайты

ясно, шифруетесь. главное чтоб

имхо

совпадало

так и не вылечил

разгон

лечите разгон, "вырезать, не дожидаясь перитонита"
Ссылка на сообщение
Поделиться на другие сайты

Присоединяйтесь к обсуждению

Вы можете написать сейчас и зарегистрироваться позже. Если у вас есть аккаунт, авторизуйтесь, чтобы опубликовать от имени своего аккаунта.

Гость
Ответить в этой теме...

×   Вставлено с форматированием.   Вставить как обычный текст

  Разрешено использовать не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.

  • Похожий контент

    • Unicorn
      От Unicorn
      При включении всё нормально. Запускается система, биос пикнул,все нормально, а вот когда должен запускаться Windows сверху какие-то полоски, и ничего не происходит. Ничего нельзя сделать, можно только перезагрузить компьютер. И только после перезагрузки запускается виндовс, но всё зависает. Следовательно, он включается только со второго раза. После первого включения, которое неудачное, выключить и включить его нельзя - всё повторится по второму кругу. Но раньше при такой проблеме, я включал и выключал его, и всё работало. И когда компьютер включается с первого раза он не зависает, а когда со второго - да.
      В чём проблема? Я искал в интернете, но ничего подобного по запросу: "компьютер включается не с первого раза", я не находил. Помогите пожалуйста! Такая проблема появляется когда я вытаскиваю и ставлю на место видеокарту, для того чтобы поменять термопасту.

×
×
  • Создать...