Перейти к содержанию

Рекомендуемые сообщения

Здравствуйте, столкнулся с такой проблемой, тему похожую уже создавал, на тот момент компьютер вообще запускался с 3-4 а то и больше раз, если кнопку питания БП не отключать. Так вот, разобрал я тогда БП почистил все от пыли и прочей нечести. Все стало работать, до недавнего времени.

На данный момент компьютер включается со 2-го раза. Т.е нажимаешь кнопку идет запуск, лампочки всякие горят на системнике, затем через пару секунд все затихает....и снова запускается уже нормально.

Системник разбирал совсем недавно, внешне никаких дефектов не наблюдается. Конденсаторы в норме ( по крайней мере внешне), все на своих местах, от пыли и грязи регулярно чищу.

В чем проблема? Как помочь железному товарищу, пока не случилось чего-то серьезнее?

Спасибо.

Ссылка на сообщение
Поделиться на другие сайты
  • Ответов 54
  • Created
  • Последний ответ

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Да - биос последний, изменение частоты не помогло (только если сток поставить), почитал, вроде как на некоторых чипсетах это норма, так что чёрт с ним всем спасибо

Извините за оффтоп. Вспомнился старый советский бородатый анекдот про пенсионерку и сантехника. Перефразирую на современный лад: Заменил мастер в системнике конденсатор. Диалог с заказчиком: - С Ва

Вот "притча во языцех" - конденсаторы. А ведь это скорее не причина, а следствие. Ведь вздуваются они не просто так, а есть для этого причины. Либо завышенное/заниженое напряжение питания, также увели

на работе на одной из машин такая же фигня...включается со второго тычка кнопки...

системщик сваливает всю вину на мамку с невнятными объяснениями :search:

Ссылка на сообщение
Поделиться на другие сайты

Вообщем то не много вариантов

1. Капец БП- найти другой на пару минут.

2. Конфликт или бага в настройках работы оп.памяти- идти на сайт производителя и ручками выставлять все приблуды- тайминги, вольтаж или же полностью отдать управление параметрами биос.

У меня вот мамка не заводиться, пока полностью из сети не вырубишь, с заводскими настройками памяти, а на автомате всё отлично.

3. Перемудрили в настройках биоса- аппаратный сброс или может потребоваться пере прошивка, но последнее на свой страх и риск.

4. Капец контроллеру на маме- хотя он бы просто и тупо рубился раз за разом, а не запускался со второго раза.

Ссылка на сообщение
Поделиться на другие сайты

Nesto, здравствуйте!

По всем Вашим описаниям, похоже, при первом запуске срабатывает какая-то защита.

Поскольку система не успевает загрузиться, данное срабатывание нигде в отчетах

не фиксируется, в этом-то и состоит сложность поиска проблемы. Если уверены, что

в цепях питания у Вас порядок, попробуйте вынуть планки памяти, почистить контакты

ластиком и вставить на место. Бывает, что причина именно в контактах планок ОЗУ.

А вообще, здесть нет единой причины, поэтому искать следует или методом исключения,

или подмены модулей Сис. блока на заведомо исправные. Ну, или велкам в СЦ. :search:

Изменено пользователем Yustas
Ссылка на сообщение
Поделиться на другие сайты
как же от него избавиться? :search:

На некоторых вообще никак (была Gigabyte, модель не помню, выпуск декабрь 2011), только замена чипсета, а этого делать никто не будет из-за двойного старта.

Изменено пользователем eco
Ссылка на сообщение
Поделиться на другие сайты

eco, если брак был от изготовителя, то данный вопрос вообще то решается- либо отзывом, либо новым биос.

А раз проблема периодически проскакивает и с недавнего времени, то дело врятли в производственном браке, а во всём, что выше, в принципе, я и Yustas написали.

Хотя можно прикинуть еще пару вариантов. Но вот проверить их сложнее- нужно иметь, желательно, всё железо под данный сокет и ддр. С таким размахом проще в СЦ.

Ссылка на сообщение
Поделиться на другие сайты

Nesto, проблему могло решить банальное передергивание разъемов питания и памяти.

Или же, пока чистили, тряханули СисБл, глючнуй элемент либо встал на место, либо отлетел совсем, что сказалось на запуске в положительную сторону, но может вылиться, позже, во что нить другое.

Изменено пользователем westoff
Ссылка на сообщение
Поделиться на другие сайты
Nesto, проблему могло решить банальное передергивание разъемов питания и памяти.

я свой пересобирал раз 10 так и не избавился от проблемы

выбил себе новый комп а этот впарил соседу :drinks2: теперь он мучиется :o хотя ему сиренево он может и 5 раз тыркнуть :search:

Изменено пользователем Pomka.
Ссылка на сообщение
Поделиться на другие сайты

Nesto, ну чего уж теперь переживать. Если бага- вылезет, как только по системнику неудачно стукнете- ему порой много не надо.

А не вылезет, да и бог с ней- отправится на помойку, в свое время, так и не понятый своим хозяином))

Единственное, включенным без присмотра не оставляйте первое время- пилот выключайте. А то у меня соседка оставила, квартиру конечно не спалила, но комната насмерть провоняла горелой проводкой БП.

Ссылка на сообщение
Поделиться на другие сайты

Присоединяйтесь к обсуждению

Вы можете написать сейчас и зарегистрироваться позже. Если у вас есть аккаунт, авторизуйтесь, чтобы опубликовать от имени своего аккаунта.

Гость
Ответить в этой теме...

×   Вставлено с форматированием.   Вставить как обычный текст

  Разрешено использовать не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.

  • Похожий контент

    • От Unicorn
      При включении всё нормально. Запускается система, биос пикнул,все нормально, а вот когда должен запускаться Windows сверху какие-то полоски, и ничего не происходит. Ничего нельзя сделать, можно только перезагрузить компьютер. И только после перезагрузки запускается виндовс, но всё зависает. Следовательно, он включается только со второго раза. После первого включения, которое неудачное, выключить и включить его нельзя - всё повторится по второму кругу. Но раньше при такой проблеме, я включал и выключал его, и всё работало. И когда компьютер включается с первого раза он не зависает, а когда со второго - да.
      В чём проблема? Я искал в интернете, но ничего подобного по запросу: "компьютер включается не с первого раза", я не находил. Помогите пожалуйста! Такая проблема появляется когда я вытаскиваю и ставлю на место видеокарту, для того чтобы поменять термопасту.

×
×
  • Создать...