Перейти к содержанию

Рекомендуемые сообщения

Несколько дней назад начались странности с Хромом - вкладка при перемещении стает невидимой и тянет за собой другую вкладку (видео приложено).

Характеристики:

ЦП i7-9700 

Память 16 гб

Плата Gigabyte z370p d3

Карта GeForce GTX 1660

Windows 10

ЦП и память загружены как всегда по-минимуму. В автозагрузке ничего нового не добавилось.
При этом компьютер тоже начал тормозить на секунду-две при открытии и закрытии чего-либо(папки, картинки и т.д), до этого все открывалось моментально.
Также периодически начали обновляться ярлыки на панели задач. И каким-то образом удалился Microsoft Edge.

Что я делал:
- Полная переустановка Хрома
- Проверка ПК всевозможными сканерами
- Откат системы на пару недель назад через точку восстановления
- Отключение Адблока (других расширений не установлено)
- Запуск в безопасном режиме и чистая загрузка без служб
- Дефрагментация HDD (Система на SSD)
- Обновление драйверов видеокарты и сетевого адаптера
- Отключал сеть и вытаскивал кабель интернета

- Смотрел температуру в Aida64 - 30 градусов в среднем у всех показателей

- Искал в реестре неверные сетевые пути по параметру "\\" 

123.png

Изменено пользователем Snegovik
Ссылка на сообщение
Поделиться на другие сайты

Присоединяйтесь к обсуждению

Вы можете написать сейчас и зарегистрироваться позже. Если у вас есть аккаунт, авторизуйтесь, чтобы опубликовать от имени своего аккаунта.

Гость
Ответить в этой теме...

×   Вставлено с форматированием.   Вставить как обычный текст

  Разрешено использовать не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.

  • Похожий контент

    • От Ваня спиро
      Как можно управлять своим телефоном удалено с ПК ?
    • От Litalim
      Здраствуйте. Столкнулся с проблемой - компьютер через какое то время начинается подлагивать, буквально каждые 0.5 секунды лагает звук, курсор мыши, сама система вообщем. Так же, в гугле появились капчи ( частенько просит тыкать по картинкам и все такое) может это как то связано, не знаю 
      Это может продлиться от 5-30 минут. Обычно помогает перезапуск пк, но не на долго. Виндовс переустанавливал аж несколько раз (Думал, что как то криво встала).
      Драйвера, так же переустанавливал... Все... Полностью сносил и устанавливал вчистую.  Температуры видяхи, проца, и т.д в норме. Были подозрения на майнер, или какую то другую нечисть, но ни один антивирус ничего не нашел. 
      Что можно сделать? Подскажите пожалуйста. Работать становится просто невозможно... Приходится брать долгие перекуры, да и поиграть иногда хочется, расслабиться...


      P:S В компах я уж совсем не разбираюсь.
       
    • От Compudachter1337
      Добрый день. У меня возникла проблема во время эксплуатации компьютер. В последнее время, при включении пк, идёт загрузка, как только появляется привычный для меня приветствующий экран Windows, монитор тухнет на 1 сек и опять появляется картинка, причём сам монитор не перестаёт работать. При работе с пк таких проблем замечено не было, только при включении.
      Сообщение от модератора Soft Тема перемещена из раздела "Задай вопрос Евгению Касперскому!"  
    • От Тима сидорук
      Bug check string: Kmode_exception_not_handled
      Bug check code: 0x0000001e
      Parameter 4: 00000000`0000005a
      Caused by driver: ntosknl.exe
      Уходить в синий экран +- каждие 5 мин , в безопасном режиме не вирубается ! , И процессор всегда загружен на 100 % , в безопасном 1-5% , все хто хотяби пропитается помоч спасибо ! Срочно надо ПК для роботи помогите ! 
       
    • От DIMANDUC
      Доброе время суток. При переносе системы с HDD на SSD возникают проблемы, которые есть не на всех компьютерах. Переносится windows 7 с помощью acronis true 19 версии. При восстановлении не нажимаю галку "восстановить прежние директории". Во всех случаях приходится восстанавливать систему с помощью загрузочного диска windows (выбирается восстановление запуска), как я понимаю создается раздел, в котором есть загрузочная запись. Если просто перенести систему, то возникнет ошибка подобия не найден bootmgr, нажмите ctrl+alt+del для рестарта. Пробовал так делать два раза, во втором случае восстановить не получилось, возник синий экран (не запустился проводник, при открытии моего компьютера) и т. д. повыскакивали разные ошибки. Почему так могло произойти?
×
×
  • Создать...