Перейти к содержанию

Процесс system грузит ЦП


Рекомендуемые сообщения

Добрый день! Данный процесс грузит процессор где то на 14-15% после простоя ПК. Где то через 5-10 минут это происходит. Нашел на форуме тему с такой же проблемой у человека, но она 2019 года и врятли там уже кто то ответит.

ссылка на эту тему 

 

Ссылка на сообщение
Поделиться на другие сайты

14-15% это не криминал вообще-то.

Сделайте нормальный скриншот.

Сделайте отчет GSI. Полученный файл загрузите на любой файлообменник и дайте здесь ссылку.

11 минут назад, Cesare сказал:

Нашел на форуме тему с такой же проблемой у человека, но она 2019 года и врятли там уже кто то ответит.

автор той темы так и не предоставил данных, которые у него просили.

И вообще не надо писать в старых темах. Далеко не факт, что у вас та же причина.

Ссылка на сообщение
Поделиться на другие сайты

Присоединяйтесь к обсуждению

Вы можете написать сейчас и зарегистрироваться позже. Если у вас есть аккаунт, авторизуйтесь, чтобы опубликовать от имени своего аккаунта.

Гость
Ответить в этой теме...

×   Вставлено с форматированием.   Вставить как обычный текст

  Разрешено использовать не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.

  • Похожий контент

    • ForVeRs_
      От ForVeRs_
      Доброго времени суток. Имею проблему что купил материнку asrock n68c-s ucc и при первом запуске её я увидел следующее:
      При 1 включении все было хорошо, она запустилась ,по кнопке f2 можно было зайти в Биос и т.д
      И уже после того как я приготовил Флешку для установки Виндовс, он уже не запускался, в смысле я зашёл в биос все начал настраивать чтобы оно запустилась, и после выхода она начала себя как-то неправильно вести. Тоисть запускаю я ПК и вместо того чтобы хотяб на 2-3 секунды показать меню с пунктами выбора
      (f2- bios, f10-boot) оно просто на несколько мили секунд показывает это меню, с такой скоростью что иногда даже не успеваешь прочитать, или же вообще его не показывает и идёт дальше.
      В итоги он не видит Флешку, и походу перестала работать Клава, типа Клава светиться, но когда я питаюсь быстро нажымать f2 чтобы войти в биос она не реагирует. И думаю вишенка на торте...
      Когда комп выключен он всеравно даёт питание на USB, флешка светиться с виндой, Клава и т.д что есть в разъемах начинает жыть. Кто знает решение, пожалуйста напишите, буду очень рад вашым мыслям))
    • ForVeRs_
      От ForVeRs_
      Всем доброго времени суток, сегодня столкнулся с проблемой в компьютере
      HP COMPAQ DC5850 MOCROTOWER .
      Ради интереса вынял 1 планку оперативной памяти, посмотреть производителя и т.д
      И после того как вынял и вставил обратно, пк больше не запускался, я пробывал менять местами сперва две. Запустил комп на 2 планах что остались, и при этом 2 винял, и при этом он запустился, и когда поексперементировав с местами ОЗУ я начал пробывать запускать уже с всемя планками, и уже ничего не работало, потом вынял опять нерабочие и уже и рабочие не запускают систему. Причём раньше как я возился с теми 2 планками при запуске пк был просто чёрный экран, а потом уже как проблема достала и остальные, то уже начал пищать с паузами 0.5 секунды, и мерцал индикатор красным. Повозылся с инструкцией Компа, и нашёл как вставлять ОЗУ , чтобы был 2 канальный режим. Уже все сделал и уже запустился, но с ошибкой "201-Ошибка памяти Тест памяти, выполненный во время запуска, не пройден. Модуль памяти в разъеме DIMM XMP выглядит неисправным. Убедитесь, что модуль памяти установлен правильно" (это уже на русском я перевёл, в исходном оно было на Английском ), пожайлуйста помогите((

    • Ирангайып
    • Ваня спиро
      От Ваня спиро
      Как можно управлять своим телефоном удалено с ПК ?
    • Compudachter1337
      От Compudachter1337
      Добрый день. У меня возникла проблема во время эксплуатации компьютер. В последнее время, при включении пк, идёт загрузка, как только появляется привычный для меня приветствующий экран Windows, монитор тухнет на 1 сек и опять появляется картинка, причём сам монитор не перестаёт работать. При работе с пк таких проблем замечено не было, только при включении.
      Сообщение от модератора Soft Тема перемещена из раздела "Задай вопрос Евгению Касперскому!"  
×
×
  • Создать...