Перейти к содержанию

Смена сервера администрирования. Устройство недоступно.


Рекомендуемые сообщения

Добрый день.

Предыстория: Сменил адрес подсети и большинство устройств перестали быть доступными (красным горят в списке управляемых устройств). KSC 11, на клиентах стоит KES 11.3.

Создал задачу Смена сервера администрирования, добавил туда клиентов, запустил и ничего не происходит. Статус висит Изменена (устройство недоступно)

Собственно в свойствах управляемых устройствах и висит старый IP адрес. 

Вопрос: как заставить видеть заново эти устройства? 

 

Ссылка на сообщение
Поделиться на другие сайты
17 часов назад, oit сказал:

На каждом устройстве надо батник руками запустить с klmover

Понял, я думал можно будет как-то избежать этого. Спасибо.

Ссылка на сообщение
Поделиться на другие сайты
31 минуту назад, boomko333 сказал:

Понял, я думал можно будет как-то избежать этого. Спасибо.

Можно. Если ксц видит новую сетку и у него или у вас есть доменный админ на всех этих ПК к примеру. 

Ссылка на сообщение
Поделиться на другие сайты
20.04.2022 в 11:18, oit сказал:

Можно. Если ксц видит новую сетку и у него или у вас есть доменный админ на всех этих ПК к примеру. 

КСЦ находится в новой сетке и видит некоторые машины, но лишь малую часть. Админ есть

Ссылка на сообщение
Поделиться на другие сайты

Присоединяйтесь к обсуждению

Вы можете написать сейчас и зарегистрироваться позже. Если у вас есть аккаунт, авторизуйтесь, чтобы опубликовать от имени своего аккаунта.

Гость
Ответить в этой теме...

×   Вставлено с форматированием.   Вставить как обычный текст

  Разрешено использовать не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.

  • Похожий контент

    • Nikuf
      От Nikuf
      Не могу осуществить экспорт отчета в xml формат . Выбор стоит между .xls, html, adobPDF
    • barfly
      От barfly
      Здравствуйте , установил сервер администрирования , после установки он запустился нашел ПК в сети автоматически, в общем все было нормуль.
       Перезагрузил виртуальную машину так как я добавил ОЗУ ей, после этого при попытке запуска сервера администрирования выходит ошибка соединения на скриншоте.
      Посмотрел что есть учетная запись с которой запускается сервер администрирования, попробовал сменить на ней пароль , это не помогло, попробовал отключить фаервол , тоже не помогло. подскажите как исправить ?

×
×
  • Создать...