Перейти к содержанию

Глюки при переключении Пользователя Windows 10


Рекомендуемые сообщения

При переключении пользователя возникают на секунду вот такие глюки как на видео. Это проблема с графикой?

видео ссылка:

https://drive.google.com/file/d/1-Xr7nMnht9MoLTSF4zKuWXYJ9BGGTrGQ/view?usp=drivesdk

Ссылка на сообщение
Поделиться на другие сайты

Может быть проблема и в самом мониторе.

Для подробностей надо знать что за видеоадаптер используется - встроенное в материнку, в процессор, либо видеокарта? Стоят ли последние драйвера с сайта производителя?

Ссылка на сообщение
Поделиться на другие сайты

Видеокарта gtx 1060 , последние драйвера 

 

После очередного включения вот такое, надпись Биоса и размытая картинка 

https://drive.google.com/file/d/1sxlG3PvKHjdG5XflcRfEjYJEzMjTKLy8/view?usp=drivesdk

 

Подскажите в чем проблема?

Картинка размытая , не чёткая и не загружается виндовс 

 

Сообщение от модератора Mark D. Pearlstone
Темы объединены.
Ссылка на сообщение
Поделиться на другие сайты
2 часа назад, Дино сказал:

Б у 

Опять мало информации. Не понятно, давно ли её купили?Проблема с изображением началась сразу или какое-то время было нормально? Если б/у карта, то надо обязательно заменить термоинтерфейсы (термопаста или термопрокладки), проверить, свободно ли крутятся вентиляторы. Иначе возможен перегрев. На видео я в начале будто наблюдаю смазанное сообщение "Нет сигнала" до запуска компьютера. Далее при старте компьютера я наблюдаю логотип биос, потом чёрный экран после заставки Windows.

Если вынуть видеокабель, то сообщение "Нет сигнала" на мониторе не смазано? Надо попробовать подключить другой монитор, либо телевизор.

 

 

Ссылка на сообщение
Поделиться на другие сайты

После покупки карточки, особенно если учесть что б/у то надо бы для начала вскрыть и посмотреть как там дела с термопастой/термопрокладками.

Изменено пользователем Воронцов
Ссылка на сообщение
Поделиться на другие сайты

Присоединяйтесь к обсуждению

Вы можете написать сейчас и зарегистрироваться позже. Если у вас есть аккаунт, авторизуйтесь, чтобы опубликовать от имени своего аккаунта.

Гость
Ответить в этой теме...

×   Вставлено с форматированием.   Вставить как обычный текст

  Разрешено использовать не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.

  • Похожий контент

    • От Anov
      Всем привет.
       
      Интересно, такие проблемы только у меня сегодня наблюдаются на Facebook? 
       
      Согласно downdetector проблем у Фейсбук вроде как нет, вот я подумал, уж не подхватил ли какую-то заразу?
      Попытки создать пост в окне кликом, как можно видеть из видео ниже, ни к чему не приводят...
      https://www.youtube.com/watch?v=BriM1XTXeOY&feature=youtu.be
       
      Что самое смешное, отправить сообщение о проблеме в Support Фейсбука удалось только с Андроид-устройства, на Виндоус станции не пполучается открыть диалог отправки сообщения
       
      Уже пробовал отключать extensions и перезапускал Chrome - ничего не помогло. Впрочем раньше Фейсбук на них никак не реагировал и работал замечательно
    • От SkylineLuxx
      Здравствуйте.
      Захотел сегодня установить KIS/KTS, но при запуске установочного файла совсем ничего не происходит, мне кажется у меня на компе вирусы. Видел на форуме похожую тему, и решил создать свою, логи прикладываю.
       
      Прочая информация:
      У меня какое то время отсутствовал антивирус, только Win.Защитник. Но вчера Steam начал выдавать что то странное, когда я его запустил, вход в мою учетку не был осуществлен, пароль пришлось восстанавливать. Проверил Dr.Web CureIt-ом, он нашел какой то Troian, вроде вылечил. Сегодня запускаю Steam, опять из учетки выкинуло, а игра вообще удалилась, пришлось устанавливать. Странные вещи творятся, может совпадение. Проверил еще раз Dr.Web CureIt-ом, ничего не нашел, ну и тут решил поставить KIS/KTS, а установщик не запускается.
      CollectionLog-2021.02.13-14.33.zip
    • От new kis user 2012
      На днях столкнулся с такой проблемой... Долгая загрузка Windows (Точнее долгий вход в пользователя)... ~2-5 минут...
      Windows 10 Pro Версия 20H2 Сборка ОС 19042.685
      Подробнее о железе и ОС можно посмотреть в моей подписи здесь ниже.
      Скажу сразу, что контрольных точек и иных бэкапов сделанных на момент до возникновения проблемы на данный момент уже нет к сожалению...

      Очевидные варианты (создать другого пользователя, сбросить или переустановить Windows 10) конечно очевидны, но они потребуют много затрат сил и времени на переустановку и перенастройку системы и софта. На это сил и времени нет и в ближайшее время (и ещё довольно долго) врядли появятся. Нужно починить то что есть...
       
      Что уже пробовалось и проверялось:
      1) проверка всех разделов всех жестких дисков на ошибки (стандартным средством на вкладке Сервис в свойствах разделов HDD) - проблем не найдено
      2) проверка целостности системных файлов (sfc /verifyonly и sfc /scannow) - проблем не найдено
      3) загрузка Windows в режиме "чистой загрузки" - проблема сохраняется
      4) переключение с "учётной записи Microsoft" на "локальную" - проблема сохраняется
      5) переключение с "локальной" учётной записи обратно на "учётную запись Microsoft" - проблема сохраняется
      6) проверка повреждений в системе утилитой DISM - проблем не найдено
      (последовательно DISM /Online /Cleanup-Image /CheckHealth потом DISM /Online /Cleanup-Image /ScanHealth затем DISM /Online /Cleanup-Image /ScanHealth)
      7) создание временного дополнительного второго пользователя - на втором пользователе проблема не воспроизводится, загрузка Windows и вход в пользователя происходят в нормальном режиме (без гигантской задержки на экране\этапе "Добро пожаловать!")

      В журналах системы (а именно в журнале Панель управления -> Администрирование -> Просмотр событий ->Журналы Windows -> Приложение) есть две постоянно встречающиеся записи, которые судя по всему как раз связаны с данной проблемой (см. спойлеры ниже)
       
       

      Естественно дата, время и упоминаемое количество секунд всё время меняются.

      Похоже что-то случилось с профилем пользователя, но что именно и как это исправить чтобы это не повлекло за собой необходимость много перенастраивать и переустанавливать... В Инете уже искал и пробовал пару советов, не помогло, кроме того в Инете встречалось как правило про то когда профиль пользователя совсем сломан и в него вообще не получается зайти, загрузить его... У меня же заходит но очень долго...

      Так же в Сети встречается и способ ремонта путем содания нового пользователя и переноса (путем банального копирования файлов и папок) данных из профиля старого пользователя в профиль нового пользователя... Но... Во-первых, не факт что при переносе данных из профиля в профиль не перенесется также эта проблема... А, во-вторых, насколько я понял это всё-равно потребует перенастройки системы (как минимум частично) и\или перенастройки\переустановки всего или некоторого софта....

      Вообщем мне бы как-нибудь найти бы причину проблемы и\или способ её устранения и починить то что есть, чтобы это не повлекло за собой необходимость много перенастраивать и переустанавливать...

      Зарнее спасибо за Ваши ответы, рекомендации, советы и помощь... Пишите... Жду...
    • От Mrak
      Всем привет!
       
      На мак ос я каждый рабочий стол мог настроить показывать свой фон. Как то же самое сделать на винде 10? 
×
×
  • Создать...