Перейти к содержанию

Рекомендуемые сообщения

22.08.2020 в 08:06, ***Leeloo*** сказал:

Что за те настройки в своём большинстве сохраняются?

Это можете уточнить у технической поддержки, я процитировал новость со справки к продукту: https://support.kaspersky.com/KIS/2020/ru-RU/119653.htm

1 час назад, ***Leeloo*** сказал:

Почему так происходит

Почему это происходит выше указал.

1 час назад, ***Leeloo*** сказал:

В моём случае этого не происходит.С первого запуска безопасного браузера никаких сторонних расширений не присутствует.

Может быть их у вас не было и в стандартном браузере, либо перед первым запуском Безопасных платежей браузер был полностью чист.

Ссылка на сообщение
Поделиться на другие сайты

Насколько я понимаю, расширения переносятся при создании профиля защищенного браузера. Т.е. при первом запуске безопасного браузера.

При обновлении KIS поверх существующего, новый профиль разумеется не создается и в существующий профиль расширения не добавляются..

Ссылка на сообщение
Поделиться на другие сайты

Присоединяйтесь к обсуждению

Вы можете написать сейчас и зарегистрироваться позже. Если у вас есть аккаунт, авторизуйтесь, чтобы опубликовать от имени своего аккаунта.

Гость
Ответить в этой теме...

×   Вставлено с форматированием.   Вставить как обычный текст

  Разрешено использовать не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.

  • Похожий контент

    • От Mrak
      Всем привет! 
       
      У меня последняя версия КИС. В безопасном браузере то выдаёт через гугл хром чёрный экран страницы банка (хотя в обычной версии браузера корректно отображает), то (после кликов и открытия сторонних страниц) наконец-то открывает сайт банка, но ОЧЕНЬ медленно работает интернет-банк. Т.е. вкладки и разделы открываются НЕРЕАЛЬНО медленно. Я думал дело в банке, но был изгнан на кухню, зашел через сафари на макбуке на тот же сайт того же интернет-банка и увидел, что сайт летает! Разделы и страницы интернет-банка открываются мгновенно. 
       
      Прошу подсказать, я не так настроил безопасный браузер и КИС или замедленная работа - это норма (типа в обмен на безопасность мы жертвуем оперативностью)? 
×
×
  • Создать...