Перейти к содержанию

Рекомендуемые сообщения

Всем привет! 

 

У меня последняя версия КИС. В безопасном браузере то выдаёт через гугл хром чёрный экран страницы банка (хотя в обычной версии браузера корректно отображает), то (после кликов и открытия сторонних страниц) наконец-то открывает сайт банка, но ОЧЕНЬ медленно работает интернет-банк. Т.е. вкладки и разделы открываются НЕРЕАЛЬНО медленно. Я думал дело в банке, но был изгнан на кухню, зашел через сафари на макбуке на тот же сайт того же интернет-банка и увидел, что сайт летает! Разделы и страницы интернет-банка открываются мгновенно. 

 

Прошу подсказать, я не так настроил безопасный браузер и КИС или замедленная работа - это норма (типа в обмен на безопасность мы жертвуем оперативностью)? 

Ссылка на сообщение
Поделиться на другие сайты

@Mrak, уточни, если приостанавливаешь работу КИС - проблема исчезает?

Уточню завтра. Сейчас на кухне, тут КИСа нет, летает. Да и на том же самом компе когда работал вкладка с сайтом банка работала шутрее, когда это был не безопасный браузер. А в окне с безопасным браузером еле шевелился сайт. 

Ссылка на сообщение
Поделиться на другие сайты

@Mrak, в других браузерах проверяли: Mozilla Firefox, Internet Explorer: http://support.kaspersky.ru/12682#block4 ?

О каком именно интернет-банке идет речь? Давно возникла проблема?

Ссылка на сообщение
Поделиться на другие сайты

 

 


О каком именно интернет-банке идет речь? Давно возникла проблема?

Тинькофф. Сегодня возникла. 

 

Если по умолчанию безопасный браузер не уступает в скорости обычному, то буду переустанавливать хром и искать проблему у себя. Другое дело, если замедление работы - это норма. 

Ссылка на сообщение
Поделиться на другие сайты

@Mrak, особо сильно не должен уступать по скорости.

Если я правильно понимаю, то до сегодняшнего дня все работало нормально (быстро) ?

Ссылка на сообщение
Поделиться на другие сайты

Mrak, добрый день!

Попробуйте  закрыть браузер и почисти ССleaner  и далее   заходишь С:\Windows\TEMP\ и почисти.  , а затем еще  %AppData%    далее Local=>Temp -почистить тоже.

Ссылка на сообщение
Поделиться на другие сайты

снял видео, как у меня работает https://www.tinkoff.ru/в Безопасном браузере, при переходах по строчкам меню

https://cloud.mail.ru/public/J8wQ/pDeo3NQCd

 

у меня не сложилось впечатление о медленной работе

Операционная Система - Windows 10 x64 версия 1607

Обозреватель - Google Chrome Версия 54.0.2840.99 m (64-bit)

KTS 17 ( b )

Защита от сбора данных включена в режиме разрешения сбора данных

Анти-Баннер отключен

Ссылка на сообщение
Поделиться на другие сайты

@kmscom, у тебя переключение между вкладками занимает от 1-2 секунд до 10 секунд максимум. У меня от 15 до 30 секунд. Т.е. разница очевидна. Может дело в анти баннере. Попробую отключить.

 

На правах небольшого офтопа: как тебе банк, работает без подвохов, обещанное выполняет? А то я только взял карту и на практике не проверял. 

Ссылка на сообщение
Поделиться на другие сайты

Присоединяйтесь к обсуждению

Вы можете написать сейчас и зарегистрироваться позже. Если у вас есть аккаунт, авторизуйтесь, чтобы опубликовать от имени своего аккаунта.

Гость
Ответить в этой теме...

×   Вставлено с форматированием.   Вставить как обычный текст

  Разрешено использовать не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.

  • Похожий контент

    • От Dhowti
      Когда-то я пользовался Безопасными платежами, и тогда Безопасный браузер (в моем случае Хром) запускался под отдельным профилем без расширений и чего либо лишнего. Последние несколько лет Безопасный Хром запускается с моим профилем, хотя синхронизация Гугла в нем и приостановлена, и со всеми включенными расширениями. Еще и страница банка открывается раз 7, как на скриншоте, плюс вкладки расширений некоторых открываются. Смысла в таком режиме не вижу, потому не включаю. Скажите, так и должно быть или я что-то не так настроил? Уже и комп сменил, ничего не поменялось.

×
×
  • Создать...