Перейти к содержанию

Орфография


Sandor

Рекомендуемые сообщения

Ошибка во всплывающем сообщении в нижней части почти любой страницы:

Screenshot_62.png.f4d23cfdd9743a303db4e059ecc94a99.png

 

Либо "Доступные RSS-каналы", либо "Доступный RSS-канал".

Ссылка на сообщение
Поделиться на другие сайты
  • Похожий контент

    • cringemachine
      От cringemachine
      Коллеги, доброго дня!
       
      Выполнил восстановление бэкапа. Не могу подключиться к KSC
      Будьте добры, подскажите, чем может быть вызвана ошибка? 
       

    • Superleroy
      От Superleroy
      Добрый день!
      Имеется стендовая:
      1. Установлен KSC 13, поднят сервер администрирования + сервер интеграции. на ось Windows Server 2019
      2. Установлена svm на среду виртуализации Скала-Р
      3. SVM видит сервер интеграции
      4. Имеется хост с осью Ред ОС Муром на который необходимо поставить Легкий агент.
      Установил агент администрирования из пакета Легкого агента 5.2, после чего хост появился в нераспределенных устройствах.
      Но через некоторое время появляются ошибка : #1271 Transport lever error while connecting to http:// ip: SSL authentication failure, certificate is invalid or out-of-date, АА перестает подключаться к серверу администрирования.
      в чем может быть проблема?
    • Andreyuser
      От Andreyuser
      Здравствуйте, у меня на рабочем пк слетели  сетевые драйвера на мфу Canon Image Runner 2420. Теперь заново драйвер на принтер не устанавливается выдается ошибка.
      Попробовал установить через usb принтер hp p1005, драйвера  также не устанавливаются. 
      Думаю, что слетели порты сервера печати(скриншот прикрепил). Пробовал полностью удалить пакет драйверов  через сервер печати. Не помогло. 
      На Сканер драйвера установились он работает. Скорее всего дело в портах сервера печати. Как исправить, подскажите, пожалуйста.
       

      Скриншоты.zip
      Сведения о системе.txt
    • ForVeRs_
      От ForVeRs_
      Всем доброго времени суток, сегодня столкнулся с проблемой в компьютере
      HP COMPAQ DC5850 MOCROTOWER .
      Ради интереса вынял 1 планку оперативной памяти, посмотреть производителя и т.д
      И после того как вынял и вставил обратно, пк больше не запускался, я пробывал менять местами сперва две. Запустил комп на 2 планах что остались, и при этом 2 винял, и при этом он запустился, и когда поексперементировав с местами ОЗУ я начал пробывать запускать уже с всемя планками, и уже ничего не работало, потом вынял опять нерабочие и уже и рабочие не запускают систему. Причём раньше как я возился с теми 2 планками при запуске пк был просто чёрный экран, а потом уже как проблема достала и остальные, то уже начал пищать с паузами 0.5 секунды, и мерцал индикатор красным. Повозылся с инструкцией Компа, и нашёл как вставлять ОЗУ , чтобы был 2 канальный режим. Уже все сделал и уже запустился, но с ошибкой "201-Ошибка памяти Тест памяти, выполненный во время запуска, не пройден. Модуль памяти в разъеме DIMM XMP выглядит неисправным. Убедитесь, что модуль памяти установлен правильно" (это уже на русском я перевёл, в исходном оно было на Английском ), пожайлуйста помогите((

    • Алексей Симферополь
      От Алексей Симферополь
      Добрый день
      На предприятии 3 компьютера за Wi-Fi роутером с NAT, у всех одинаковые симптомы. На свежеустановленную Windows (7,11) вручную ставится агент(11.0), агент подхватывается сервером (11.0), 
      устанавливаю антивирус (KES 11.9) через задачу, устанавливаю ключ, и всё, задачи отваливаются, при попытке выполнить любую задачу через свойства компьютера в закладке "Задачи" 
      ошибка "Не удалось запустить задачу", так же неактивные кнопки остановки-запуска антивируса в закладке "Программы".  Но в тоже время на самих компьютерах активна
      наша корпоративная лицензия, компьютеры подключаются к сети KSN, они регулярно, как и все остальные, получают обновления антивирусных баз и это видно в результатах задачи обновления,
      которую тут же нельзя запустить вручную из-за ошибки. 
      Процедура установки стандартная, для сотен компьютеров работала без проблем, в отличие от данного случая.
      Что это может быть, я искал и на форуме, и в поиске интернета, нет нигде информации. Могу предположить, что это как-то связано с подсетью роутера и его NAT-ом,
      но в инструкции по установке KES не обозначены никакие особенности установки за роутером.
×
×
  • Создать...