Перейти к содержанию
creator32

Проблема с новым компьютером. Выключается

Рекомендуемые сообщения

Доброго времени суток всем! 

Купил запчасти в интернет магазине, собрал системник. Вот конфигурации если понадобятся: 

               HDD: Seagate Barracuda 7200.12 500GB 7200rpm 16MB ST500DM002 3.5 SATA III

Компьютер включается, работает от 2 до 20 минут (как повезёт) и вырубается. Но! Кулеры все работают (на процессоре, видеокарте, и просто один дополнительный), лампочки мигают обе (на передней панели компьютера). А вот монитор сдыхает полностью.. Кнопка Reset не помогает. Приходиться БП вырубать, ждать с минуту, а потом включать. 

Ждать минуту, т.к. если сразу включить, то он САМ (без нажатия кнопки Power) начинает гонять кулера, но не выводит ничего на монитор.

Сразу скажу, сборку проделал правильно (уже не первый раз). 

В промежутках работы успел установить Win7, дрова на всё.

Проверял по 100 раз все разъёмы, менял местами планки ОЗУ (1 и 3, потом 2 и 4), проверял температуру через Аиду. 

Единственное - старый моник остался 2006 г.в. ЖК. Но думаю, что не в нём бок. 

Помогите, пожалуйста, люди! 

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Осмотрите для начала визуально все платы на сохранность деталей, часто бывает что можно случайно сбить что-либо при установке по слотам даже не заметив, особенно при перетыкивании туда-сюда. Предпочитаю сборку доверять профессионалам - не так много по деньгам, зато если какие проблемы - они уже не твои, а фирмы на которой собирали.

Изменено пользователем status12

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Осмотр проводился несколько раз. Ничего подозрительного не обнаружено.

Теперь точно буду обращаться, проблемы в этом случае будут не мои

Забавное наблюдение: я никогда не знаю, когда он отключиться, это как лотерея. Но нашёл способ вырубить его 100% - оценка производительности windows. Виснет на первом этапе.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Но нашёл способ вырубить его 100% - оценка производительности windows. Виснет на первом этапе.

Если мне память не изменяет(сейчас не могу посмотреть точно, сижу на Win XP), на первом этапе система оценивает производительность процессора. Попробуйте снять процессор и осмотреть ножки, может какая согнулась и плохо

контачит в слоте. Если с этим всё нормально, попробуйте ненадолго пригрузить процессор какой-то навороченной игрой, мониторя в это время температуры. Возможно, проблема с его охлаждением(неплотно прилегает радиатор, мало пасты и т.д.)

Изменено пользователем Yustas

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Когда вырубается картинка, у вас есть возможность с другого компа зайти на комп например через Radmin?

У меня похожие симптомы были из-за видеокарты.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Игру не могу протестить, не успел ни одну установить... по аиде показывает, что всё норм. Мониторил минут 20, выше 42 градусов нигде по системе не поднималась.

 

Там не просто картинка вырубается. Он виснет полностью, но выглядит это, как будто что-то с выводом изображения. Специально наушники подсоединил музыку по кругу запустил, перестала звучать, вместе с затуханием монитора.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
@creator32, проведи тесты компонентов с помощью Aida 64. И лучше каждый по очереди.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Вытащить видеокарту и поработать на встроенном видео. Меняется ли ситуация?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

начинайте от питания!!!

на мой взгляд, для такой конфигурации 500 Вт маловато (ну это на мой взгляд)

далее, попробуйте в UEFI поставить оптимальные настройки.

Как вариант - достаточно ли боксового кулера для такого процессора? Я ставил себе мощный Залман на полкорпуса с медным теплоотводом... 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Если кулеры гоняет, значит перегрев идёт. Зависает при хорошей нагрузке, тут уж как сказали выше и на проце, и на БП, и на материнке надо температуру смотреть. У меня на старом компе после отключения (винда выгрузилась, монитор отключился) ещё минут 5-10 кулеры гонял, потом только отключался полностью.

Можно после отключения БП, при отключенном кабеле питания проверить температуру на самих микросхемах (не на радиаторах).

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Я обычно при включенном ПК не боюсь чипсеты  трогать, если  нельзя удержать палец на  чипсете - значит с мамкой беда))))

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Судя по вышесказанному перегрев видеокарты.
Попробуй поставить GPU-Z и помониторить температуру.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Присоединяйтесь к обсуждению

Вы можете написать сейчас и зарегистрироваться позже. Если у вас есть аккаунт, авторизуйтесь, чтобы опубликовать от имени своего аккаунта.

Гость
Ответить в этой теме...

×   Вставлено с форматированием.   Вставить как обычный текст

  Разрешено использовать не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.


  • Похожий контент

    • От adn
      Здравствуйте!
      Помогите пожалуйста, только на ваш форум надежда (нашла через поиск много форумов по компьютерам, на вашем самые хорошие ответы).
      Такая ситуация: монитор постепенно перестал видеть сигнал, сначала включался (монитор) раза с десятого, потом вообще перестал. Компьютер шумит, лампочки горят, пищит, дисковод работает, все нормально.
      Отнесла компьютер в сервисный центр, провели "диагностику" так называемую, и сказали, что вздулись конденсаторы, и неисправен блок питания. Отдала две с половиной тысячи. Когда перед ремонтом у них включили, экран нормально заработал, я сказала сразу, что что-то не так, потому что дома этого нет, мастер ответил, что это просто случайность и назначил диагноз. После ремонта снова включили, у них все работает идеально.
      Домой приносим - не работает! :) Проверила на другом мониторе, нет сигнала (от другого компьютера есть), поменяла шнур (думала может в нем проблема), тоже нет.
      Деньги выкинула, компьютер не работает! Помогите пожалуйста
      Если бы была проблема с видеокартой, то у них бы не работало, а на их мониторе работает!
    • От Laiza-M
      Добрый день!
      Сегодня повезем в сервис, но, хотелось бы для себя предварительно понять, с чем именно проблема. Компьютер нормально загружается с выводом на монитор, если перед этим отключить шнур питания и вставить обратно в блок или если вытащить вилку шнура питания и вставить в розетку (с паузой в 10 секунд). Без этих манипуляций после выключения или перезагрузки на мониторе нет сигнала.
      Заранее спасибо! Хочется понять, это БП, материнская плата, встроенное видео?
    • От ОЛЕГ ЛЕВЧУК
      здравствуйте !
      Хочу спросить совета , может кто что подскажет.
      Ситуация такая , вечером выключил компьютер и лег спать ( комп. в инете бывает очень редко , хотя это ничего не меняет) , утром встаю и жму повер , все светится кулера все работают но монитор темный как будто нет сигнала на монитор (индикатор на мониторе мигает как в выключеном состояния ПК , но при этом нет на мониторе плавающей картинки ноу конект , а когда отключаю монитор от ПК картинка появляется , и потом монитор рабочий подключил к второму ПК все пашет.
      Что только не перепробовал , видеоадаптер снимал , чистил , оперативку тоже снимал чистил контакты , пробовал запустить без видеоадаптера (на интегрированной видео )и с одной планкой оперативки , результата ноль , биос обнулял ( вынял батарейку более чем на 5 минут) , кабель монитора тоже менял . жесткий диск снимал подключал на втором ПК диск работает . Да и вот комп всегда долго включался , жмешь повер все стартует индикатор жесткого диска светится на экране эмблема виндовс ХР ( синие бегущие квадратики ) , и потом индикатор тухнет все завмерает надо ждать около 7 минут , после чего на мониторе экран приветствия и все загружается . Материнка P2V-VM ULTRA
    • От Евгений Цао
      При включении ПК монитор выдаёт "Нет сигнала",хотя до этого было всё нормально.ПК собирал сам день назад.
    • От rodz
      Продал предыдущую видеокарту (gt 710), был бп на 350в за 350 рубликов.
      Решил купить новую, продал 710 и купил gtx 470. Для неё же купил вчера бп на 600ват. Все подключился, запускаю и ни-че-го. Все кулера крутятся, но сигнала на монитор нет. По разному ведёт себя сам пк, то выключится через несколько секунд, то пару минут по работает. Все, что находил делал, вынимал ОЗУ и менял местами, проц. тоже вынимал и обратно ставил, батарейку вынимал, все провода защелкнуты. Конденсаторы на мат. плате вроде целые, мб блок не даёт нужного напряжения.
      При покупке в/к работала.
      По памяти:
      Проц: XEON X3440
      ОЗУ: 2х2 patriot 1333 вроде
      Мат. плата: gigbt h55m-le
      Бп: Aerocool vx plus 600
      В/к: Palit gtx470 1.28
      Вроде все
×
×
  • Создать...