Перейти к содержанию

Рекомендуемые сообщения

Вчера поменял себе корпус, Перетащил все железо туда. Комп. включился, заработал куллер на процессоре и в корпусе, но потом пошол какой-то треск и появился запах горелости, дале куллер на процессоре и в системном блоке остановился, но тот, что в системном блоке пробует завестись, тоесть можно увидеть короткие подергивания. Сразу же после остановки кулеров - из корпуса идет постоянних звук, но не писк, скорее треск. Также можно заметить, если смотреть под кутом, что есть очень небольшой дымок с мат. платы.

Монитор не включаеться с самого начала.

Железо - мат. плата - 890FXA-UD5 Gigabyte

блок питания точно хорош, купил месяц назад только

буду рад за любую помощь!

п.с. простите за мой русский, мне очень трудно писать.

Ссылка на сообщение
Поделиться на другие сайты

тут остается только посочувствовать и выразить соболезнования по кончине материнской платы (земля ей пухом)

 

вид помощи может быть только в таком виде, что когда будете покупать новую материнскую плату, возьмите с собой гроб с телом усопшей материнки - он же системный блок. в магазине, попросите её установить и проверить работу. на могиле умершей материнки установите памятник с надписью - "Вот что бывает, когда самостоятельно подключается оборудование, при недостаточных навыке и опыте."

Изменено пользователем kmscom
Ссылка на сообщение
Поделиться на другие сайты

@ig0ru4, похоже, что вы что-то неправильно подключили, когда собирали комп в новом корпусе. Советую для возвращения ПК в нормальное рабочее состояние обратиться к специалисту - вызвать мастера или отправиться в сервисный центр. А то и с новой мат.платой у вас могут возникнуть проблемы.

Ссылка на сообщение
Поделиться на другие сайты

"Нет дыма без огня" - сгорела. Печально, но скорее всего ремонт (если он возможен) обойдется дороже покупки новой МП. Лучше доплатить денег за сборку в месте покупки, но таким образом снять с себя ответственность - если бы сгорела в магазине на месте установки - затраты на замену были бы уже не Вашей проблемой.

Ссылка на сообщение
Поделиться на другие сайты

Достань материнку с корпуса и разложи все на картонке . Подключи все кроме винтов, приводов, клавы и мыши и попробуй запусти . См внимательно чтобы штекер питания кулера на проце был подключен именно в CPU pin.

Ссылка на сообщение
Поделиться на другие сайты

Всем спасибо... но проблема, оказалось в сгоревшем приводе.. сейчас комп стоит в новом корпусе. Все стабильно. Забавная ситуация получилась.

Ссылка на сообщение
Поделиться на другие сайты

Всем спасибо... но проблема, оказалось в сгоревшем приводе.. сейчас комп стоит в новом корпусе. Все стабильно. Забавная ситуация получилась.

Очень даже успешная развязка. Привод заменить достаточно легко и недорого. Поздравляю!! :)

Ссылка на сообщение
Поделиться на другие сайты

Присоединяйтесь к обсуждению

Вы можете написать сейчас и зарегистрироваться позже. Если у вас есть аккаунт, авторизуйтесь, чтобы опубликовать от имени своего аккаунта.

Гость
Ответить в этой теме...

×   Вставлено с форматированием.   Вставить как обычный текст

  Разрешено использовать не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.

  • Похожий контент

    • От MotherBoard
      Добрый вечер! По ходу у меня комп  летит, только не пойму откуда гадать.
      1. Включила кнопку, ушла на кухню, прихожу - пустой экран черный, монитор как отключенный, только системник гудит. Движение мышкой или по кнопкам клавиатуры результата не дает. Приходится отключать  экстренно, держа кнопку отключения 5 с.
      2.После этого сразу заново не стартанет комп, надо чуть время переждать, минут хотя бы пять.
       Включить кнопку, пускай стартует и уйти на кухню нельзя. Надо  дождаться БИОС экрана, где выбор вариантов загрузки и через Ф8 выбираешь вариант загрузки с жесткого диска. Вот когда  дождешься загрузки системы, тогда уже все норм. В настройках на всякий случай  убрала  отключение экрана через 10 минут, поставила никогда. Иначе опять моник уснет и не достучишься.
       3.  Если вариант 1 произошел, и надо сделать вариант 2, то после этого еще и в интернет не выйти сразу.  Выхожу через Яндекс браузер, тот мне пишет: Сбой часов.
      Часы ставятся автоматом  на 1 января 2008 года время 00:21. После перевода часов на текущее время наконец то можно выйти в инет)
      Инет работает нормально, каких то операций  перегружающих  систему, не производится. В основном сижу в инете по форумам и смотрю информацию.  Но пока до конца не пойму что происходит.)))
    • От SnowDrop
      Проблема с клавиатурой когда я подключаю в компьютер оно начинает сам печать разные символы в итоге ПК Отключается или попадает в Спящий режиме! Как можно исправить эту проблему антивирус не находит никакой вирусов от чего может быть?
      ПОЖАЛУЙСТА ПОМОГИТЕ!
      СПАСИБО ЗАРАНЕЕ)
       
      Сообщение от модератора Mark D. Pearlstone Тема перемещена из раздела "Задай вопрос Евгению Касперскому".
    • От Amicus
      Google Chrome стал периодически сбрасывать сохраненные пароли. В первый раз (недели две назад) сбросил около 30%. Во второй (на днях) около 10%. Причем это только у Google Chrome. У других браузеров таких проблем не наблюдал. Не сказал бы, что проблема для меня является серьезной, однако хотелось бы узнать возможные причины подобного поведения. 
    • От PitBuLL
      Сегодня обновил CCleaner v.5.68 до CCleaner v.5.69. Скачал с офф сайта, и накатил поверх, как обычно и делал всегда.
      Запускаю CCleaner v.5.69.7865 (64bit), выбираю "Стандартная очистка", "Анализ" - в окне текст выделен. Кликаю в это окно - выделение с текста убирается.

      Вот и не пойму - может клавиши какие на клавиатуре залипают типа Ctrl + A, или это баг \ фича CCleaner v.5.69.7865 (64bit)? При открытии документа в Microsoft Office, или в блокноте, или в браузере - текст изначально, сам не выделяется, да и в прошлой версии CCleaner v.5.68 такого не было.
      Проблемка конечно так себе, но на форуме https://community.ccleaner.com/ подобных сообщений от пользователей не нашел.
      Кто пользуется CCleaner v.5.69.7865 (64bit) на Windows 10, посмотрите, у вас так же текст выделяется?
       
    • От Reychi
      Ребят,  привет, надеюсь на подсказку, ибо чего то я не понимаю.
      Собрала короче комп сестре, все точно подключила нормально (все светится и крутится как надо) )
       
      Но. Монитор не видит. Нет сигнала и все тут. Монитор рабочий точно, ибо проверяла на другом системнике. Попеременно все включать - выключать не помогло. Есть вариант подключить на прямую к видюхе (Монитор с VGA, так что заказала на завтра переходник на HDMI), попробую так, НО, заранее просто спрашиваю, если это не спасет, в чем может быть проблема и чего делать собственно?
      Спасибо заранее за ответы, если таковые будут. 
×
×
  • Создать...