Перейти к содержанию

Проблема с проверкой компьютера


Рекомендуемые сообщения

Здравствуйте, Евгений Валентинович!

При полной проверке компьютера "ломается"антивирус и над иконкой пишется "Сервисная часть была выгружена из системы" и закачивается заново, если же не начинать проверку, то всё работает нормально. 

Сообщение от модератора Roman_Five

перемещено из раздела "УВ"

Ссылка на сообщение
Поделиться на другие сайты

 

и закачивается заново

что закачивается?

 

антивирус, ну или сервисная часть программы, которая была выгружена, причом при этом значок антивируса принимает чёрно-белое оформление(вместо обычного красного с чёрным)

Ссылка на сообщение
Поделиться на другие сайты

замозащита срабатывает. попробуйте удалить антивирус, штатными средствами, перезагрузится, и заново установить.

Ссылка на сообщение
Поделиться на другие сайты

насколько будет от этого прок

пробовать надо, или вы думаете тут победители "Битвы экстрасенсов" собрались
Ссылка на сообщение
Поделиться на другие сайты

 

насколько будет от этого прок

пробовать надо, или вы думаете тут победители "Битвы экстрасенсов" собрались

 

да, но вопрос стоит в следующем, что пробовать то?

Ссылка на сообщение
Поделиться на другие сайты

Присоединяйтесь к обсуждению

Вы можете написать сейчас и зарегистрироваться позже. Если у вас есть аккаунт, авторизуйтесь, чтобы опубликовать от имени своего аккаунта.

Гость
Ответить в этой теме...

×   Вставлено с форматированием.   Вставить как обычный текст

  Разрешено использовать не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.

  • Похожий контент

    • От Sapfira
      При клике на ярлык (и на рабочем столе и из папки с программой) ничего не происходит, программа не запускается, в трее значок тоже не появляется. При старте системы, соответственно, тоже не запускается, но в диспетчере задач видно, что служба Kaspersky Password Manager Service работает.
       
      Пробовала удалять с сохранением данных и заново устанавливать, не помогло. Решение, данное тут, тоже не помогло, возможно этот батник даже и не срабатывает, так как cmd появляется на 1 секунду и сразу исчезает.
       
      P.S. В антивирусе обнаружила вот это:
           
       
      Может с этим как-то связано? Виртуализация включена и никогда не выключалась.
       
    • От Sveta U
      Здравствуйте!
      Прошу помощи. Возникла проблема с uTorrent. При попытке загрузки нового торрента программа намертво зависает, не помогает даже ее принудительное выключение через диспетчер задач,не выключается, приходится перезагружать комп.
      Данная проблема появилась, видать, после обновления антивируса Аваст, т.к. больше ничего вчера не обновлялось.
      uTorrent версии 2.2
    • От Friman23
      При работе за моим ПК (игры, просмотр фильмов и видео) монитор постоянно гаснет на несколько секунд со звуком отключения устройства (как флешки, если кому-то так проще). Перед этим сгорела микросхема APW7302B сдавали в ремонт, вроде починили, но на следующий день начались проблемы. На старом мониторе проблем таких нет значит беда в мониторе. Снова сдавали в ремонт пробыл там неделю сказали всё нормально вернули и ничего не поменялось гаснет и всё. Очень прошу помочь
    • От Serikus
      Монитор LCD 17” BENQ FP72E, три года работал нормально без проблем, но вот уже дня три стал сбоить. Проблема в следующем, как обычно на ночь отключаю компьютер, на следующий день при включении компьютера начинается загрузка системы, но монитор по каким-то причинам при загрузке системы автоматически отключается, индикатор на мониторе гаснет. При нажатии кнопки включения монитора, происходит быстрое включение и отключение монитора автоматически. Только после нескольких попыток (раз 10) монитор включается, и весь день работает без проблем. Подскажите пожалуйста в чем возможна проблема и что можно сделать чтобы монитор не отключался во время загрузки системы?
    • От Макс Тусков
      Доброго времени суток. Столкнусь с проблемой, попытаюсь её объяснить -  
       
      Имеется kes11, стоит на всех ПК фирмы.
      Имеется сервер "N" , на нём также установлен kes11. Этот сервер служит для хранения сотрудниками файлов, документов итд. Ещё на сервере "N" стоит сетевая лицензия программы solid edge.
      Имеется удалённый офис в другом городе, работающий через впн.
       
      Суть проблемы такова - когда на сервере N включен сетевой экран в kes, удаленный офис не видит и не может подключиться к нему. Но в тот же момент, если сетевой экран выключен, то в главном офисе, люди работающие в Solid теряют свои лицензии. Включаем обратно сетевой экран - Solid снова видит сетевую лицензию, а удаленный офис снова не видит сервер "N".
       
      В чём может быть проблема и как её можно решить, заранее благодарен за помощь.
×
×
  • Создать...