Перейти к содержанию

Не включается с 1 раза


Рекомендуемые сообщения

Здравствуйте!
Помогите пожалуйста с решением проблемы.

Дано: почти новый компьютер Acer Aspire (2 месяца). Из допов - докупали 4гб оперативной памяти, меняли hdd диск на sdd.
Стоит 10 винда, домашняя.
Быстрый запуск отключен (видела, что это распространенный совет, но мне не помогло решить проблему).
Вирусов нет, проверяла быстрой утилитой др веб, стоит avast.
В авто запуске отключено все кроме впн и аваста.

При первом запуске загорается логотип и гаснет через пару секунд. Повторно нажимаю кнопку запуска и все включается.
Иногда включается с первого раза, но очень редко.

Приходил мастер, смотрел, сказал что все тесты с флешки ноутбук прошел, все работает штатно.
По закону подлости пока он тестил все включалось с 1 раза.

Изменено пользователем Milala
Ссылка на сообщение
Поделиться на другие сайты
Цитата

При первом запуске загорается логотип и гаснет через пару секунд

логотип Windows или логотип BIOS-а?

Ссылка на сообщение
Поделиться на другие сайты

Хоть и новый, но походит на севшую батарейку в материнской плате.

Изменено пользователем sputnikk
Ссылка на сообщение
Поделиться на другие сайты
8 часов назад, andrew75 сказал:

логотип Windows или логотип BIOS-а?

Логотип Aser и все, на нем все гаснет.

При втором включении загорается тот же логотип и бегающий кружок внизу, потом черный экран и включается.

И плюс при первом запуске нет никакого шума, а со втором слышно, что загрузка начинается.

Ссылка на сообщение
Поделиться на другие сайты
9 часов назад, Milala сказал:

Из допов - докупали 4гб оперативной памяти, меняли hdd диск на sdd

а проблема началась после установки доп. компонентов или после?

 

Ссылка на сообщение
Поделиться на другие сайты
3 часа назад, sputnikk сказал:

Хоть и новый, но походит на севшую батарейку в материнской плате.

А это можно как-то проверить тестом? 

48 минут назад, phantom сказал:

а проблема началась после установки доп. компонентов или после?

 

Началась после, но до установки доп.компонентов я включала его всего пару раз.

Я не знала, что ноут настолько медленно работает с оперативкой 4 гб и hdd диском, поэтому пользоваться начала только после того, как все поставили. 

Ссылка на сообщение
Поделиться на другие сайты
1 минуту назад, Milala сказал:

А это можно как-то проверить тестом? 

вставьте заведомо рабочую батарейку, например от весов или метеостанции

Ссылка на сообщение
Поделиться на другие сайты

я бы начал с того что отключил бы ту планку оперативки которую недавно поставили и посмотрел бы на поведение ПК

Ссылка на сообщение
Поделиться на другие сайты

Оперативную память возможно несовместимую приобрели. В любом случае, если проблема на этапе загрузки биос (логотип ноута), то проблема в железе и помочь может только в сервисе. Но только обращайтесь в проверенные временем сервисы. Не вызывайте на дом по объявлениям найденным в интернете, там, как правило, аферисты мошенники.

Если ноутбуку 2 месяца, то есть смысл обратиться в магазин, где покупали, по гарантии.

Ссылка на сообщение
Поделиться на другие сайты

Присоединяйтесь к обсуждению

Вы можете написать сейчас и зарегистрироваться позже. Если у вас есть аккаунт, авторизуйтесь, чтобы опубликовать от имени своего аккаунта.

Гость
Ответить в этой теме...

×   Вставлено с форматированием.   Вставить как обычный текст

  Разрешено использовать не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.

  • Похожий контент

    • гига
      От гига
      У меня очередной вопрос))) При включении компьютера перестал включаться монитор, мигает как на ждущем режиме кнопка. Система загружается, слышны характерные звуки, но монитор тёмный. С помощью кнопки RESET перезагружаю компьютер и после полной загрузки экран также тёмный, но потом сам начинает работать нормально. Далее, если выключить или перезагрузить компьютер, то монитор работает нормально. С чем это может быть связано?
    • oliva
      От oliva
      Здравствуйте! Временами (не всегда) возникает ситуация, что компьютер при выключении не реагирует на кнопку "завершение работы" и продолжает работать. В последнее время такая ситуация была 2 раза. В чем может быть причина? Спасибо.

      Сообщение от модератора Mark D. Pearlstone Тема перемещена из раздела "Технические вопросы по форуму"
    • neotrance
      От neotrance
      Привет всем хацкерам.
      Проблема такая: после нескольких минут простоя дисплей монитора выключается но уже назад не включается. Дергаешь мышку, клацаешь клавиатуру но комп как будто завис. Только перегруз помогает.
      Куда копать? Что делать?
      P.S недавно здавал в ремонт, заменили БП и переустановили винду.
      GetSystemInfo_WIN-TJLH0KGPVAS_User_2016_10_08_17_39_55.zip
    • Арсений
      От Арсений
      Сначала я пришёл домой, включил компьютер, но он не включался, системный блок работает а монитор не показывает сигнал. Комп intel core 2 duo 2, 0 ггц nvidia geforce gt 8600 материнка от Foxconn. Я сто раз пытался вы тащить и вставить обратно vga шнур но бестолку, переставил на встроенную видеокарту комп включился, но не работали игры которые раньше запускались работали только game dev tycoon и покер от алавар ( он не в полный раамер окна), некоторые писали что у меня старые драйвера, а некоторые что слабый комп, обновил все драйвера , всё равно не запускаются, хотел опредилить видеокарту но и в свойствах и на сайте nvidia, и во всех программах не смогли. Открыл системник пропылесосил, осмотрел, ничего не сгорело вроде. Залес в настройки биос нашёл порты, поставил так чтобы сигнал был не от интегрированной а от нормальной. Теперь не включается в обоих разъёмах и издаёт странный звук.

      Сообщение от модератора Mark D. Pearlstone Внимательно читайте правила раздела! Евгений Касперский не оказывает техническую поддержку.
×
×
  • Создать...