Перейти к содержанию

Просмотр новичков форума


ska79

Рекомендуемые сообщения

Долго наблюдал- заметил следующее:

Если пользователь регистрируется под никнеймом на английском языке, то с главной страницы форума невозможно открыть его профиль, если регистрация происходит с использованием кириллицы тогда открывается норм.

Ссылка на сообщение
Поделиться на другие сайты
8 минут назад, ska79 сказал:

Если пользователь регистрируется под никнеймом на английском языке, то с главной страницы форума невозможно открыть его профиль

Открывается.

  • Согласен 1
Ссылка на сообщение
Поделиться на другие сайты
12 минут назад, Mark D. Pearlstone сказал:

Открывается.

Ну это у вас.

 

1457622473_.thumb.png.1451273ecb929f5f7ff37f2c7df79c78.png

Изменено пользователем ska79
Ссылка на сообщение
Поделиться на другие сайты
47 минут назад, Mark D. Pearlstone сказал:

Кликабельны как ник

Ник новичка не кликабелен у меня, ава также не кликабельна.

Ссылка на сообщение
Поделиться на другие сайты
2 минуты назад, ska79 сказал:

Ник новичка не кликабелен

выполните клик правой кнопкой мыши по нику, покажите скриншот какое контекстное меню возникает 

  • Спасибо (+1) 1
Ссылка на сообщение
Поделиться на другие сайты
  • 1 month later...
23.02.2022 в 17:45, Mark D. Pearlstone сказал:

В другом браузере попробуйте.

В яндекс браузере также. Проблема с правами видимо

Ссылка на сообщение
Поделиться на другие сайты
  • 1 month later...

Проблема стала плавающей\рандомной то воспроизводится то нет

Ссылка на сообщение
Поделиться на другие сайты
  • Похожий контент

    • Sapfira
      От Sapfira
      Довольно долго (наверно, несколько лет) использовалась "максимальная производительность", при ней процессор всегда работает на полную мощность, хоть в нагрузке, хоть без нагрузки.

      Было всё нормально, но решила вернуться на сбалансированную схему, для экономии электроэнергии. После переключения, как и положено, процессор стал снижать частоту и напряжение, когда нет нагрузки, температура понизилась на 5 градусов (стало всего 25), система работала нормально, только пару раз возникли небольшие зависания.
       
      Но после выключения компьютера, обратно он уже не включался (вернее, система не загружалась). Система вроде загружается, но дольше обычного, доходит до экрана "Добро пожаловать", потом чёрный экран и курсор, рабочий стол не появляется. Иногда даже до этого не доходило, а всё зависало на экране "Добро пожаловать". Пробовала загружаться в безопасном режиме, запускался тоже долго, но после запуска ничего невозможно было делать, всё висло.
       
      Короче, запустить систему удалось только после восстановления с последней контрольной точки, режим питания обратно стал "максимальная производительность". Сейчас на нём всё нормально работает и перезагружается.
       
      Что может быть не так со сбалансированной схемой, почему с ней система не запускается?
      В системном журнале, после переключения на сбалансированную схему появились ошибки: "Был произведен возврат к устройству \Device\RaidPort0.", так понимаю из-за этого и возникли проблемы с загрузкой.
       
      P.S. Система Windows 10 (свежая), характеристики ПК в подписи.
       
    • Natalya1
      От Natalya1
      Здравствуйте.
       
      Помогите решить проблему.
      После установки антивируса Kaspersky ver. 2013 перестало работать колёсико прокрутки у мышки PS/2 Genius NetScroll120.
       
      Очень неудобно работать в Офисе 2010.
      Раньше текст в окошке прокручивала колёсиком мышки, а теперь нужно кликать мышкой.
       
      Восстанавливала систему. Колёсико у мышки работает.
      После установки антивируса Kaspersky ver. 2013 перестаёт работать.
    • GanZ
      От GanZ
      Проблема следующая, не получается копировать или перетаскивать файлы из основной ОС Windows 8 в гостевую Windows 7 установленную на виртуальной машине VirtualBox 4.3.8. Хотя в настройках всё указано правильно. Более подробно в прикрепленном ролике.
      Project001.avi
    • BAHEK1987
      От BAHEK1987
      В общем при загрузке ОС отключается клавиатура!
      во время загрузки ПК - в биос удается зайти! там клавиатура работает нормально! пробовал и USB и PS/2
      обе работоспособные а работать дальше полсе биоса не хотят ( отключил CD-rom, Floppy)
      вроде бы ничего не замыкает!
      После загрузки ОС - работает только мышка - но ина там ни к чему - там все ярлыки "замёрзли" и соответсвенно без рабочей клавиатуры делать нечего!
       
       
      MS-6441 - мамка
      вот такие дела!
    • Reychi
      От Reychi
      Ребят,  привет, надеюсь на подсказку, ибо чего то я не понимаю.
      Собрала короче комп сестре, все точно подключила нормально (все светится и крутится как надо) )
       
      Но. Монитор не видит. Нет сигнала и все тут. Монитор рабочий точно, ибо проверяла на другом системнике. Попеременно все включать - выключать не помогло. Есть вариант подключить на прямую к видюхе (Монитор с VGA, так что заказала на завтра переходник на HDMI), попробую так, НО, заранее просто спрашиваю, если это не спасет, в чем может быть проблема и чего делать собственно?
      Спасибо заранее за ответы, если таковые будут. 
×
×
  • Создать...