Перейти к содержанию

Kaspersky Security для WinSrv грузит процессор и память


Рекомендуемые сообщения

Здравствуйте!

Имеется сервер Касперского, на котором стоит Windows Server 2008 R2 и Kaspersky Security 10.1.1.746

Управляется это добро Kaspersky security Center 12.0.0.7734

Проблема в том, что порождается куча процессов kavfswp.exe, которые в сумме загружают полностью процессор (сколько ядер не добавляй, загружаются все) и всю память (добавлял максимум 16 Гб, занимало всю)

 

Что предпринять?

Ссылка на сообщение
Поделиться на другие сайты

Присоединяйтесь к обсуждению

Вы можете написать сейчас и зарегистрироваться позже. Если у вас есть аккаунт, авторизуйтесь, чтобы опубликовать от имени своего аккаунта.

Гость
Ответить в этой теме...

×   Вставлено с форматированием.   Вставить как обычный текст

  Разрешено использовать не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.

  • Похожий контент

    • Луконин Александр
      От Луконин Александр
      Относительно недавно заметил, что компьютер стал очень сильно тормозить, погуглив пришел к выводу что это два процесса ErrоrCheck.exe / attrib.exe, подскажите пожалуйста как от них избавится.
      CollectionLog-2018.02.18-01.45.zip
    • Александр Васильев
      От Александр Васильев
      Однако, дратути!   

      Сегодня чистил вентиляторы в системнике от пыли - выскабливал маленькой отверткой и слегка пылесосом (на самой малой мощности и издалека). После чистки компьютер перестал работать - черный экран, нет загрузочного писка, клавиатура не горит, кнопка перезагрузки не работает - зато горит кнопка в системнике и работают вентиляторы...
      Я не будь дурак почитал советов в интернете и мне посоветовали по очереди отключать устройства в системнике.

      Наугад вынул одну прямоугольную плату (ту что в желтом гнезде слева) - см. на фото. Я так понимаю это карта оперативки - у меня их две. Короче вынул я её и всё заработало. Вставил - перестало работать. Вынул - снова заработало. 

      А теперь внимание вопрос знатокам - как мне вставить её обратно так чтобы у меня всё вновь заработало? Комп и так слабый, так ещё и половины оперативки придётся лишиться((( Я всё таки надеюсь что проблема именно с разъемом. Как вы можете видеть на фото у меня есть ещё 2 парных пустых разъема синий и черный. Если я вынутую оперативку вставлю например в синий слот слева, а вторая оперативка (та что справа - см. фото) останется в желтом слоте нетронутой то у меня комп будет работать или как? Или обе оперативки надо пихать в слоты одного цвета? Разъясните, пож.

×
×
  • Создать...