Перейти к содержанию

Рекомендуемые сообщения

Добрый день.При запущенном KIS 7.0 не могу запустить Lineage 2.Если отключить защиту то игра запускается без проблем.Что нужно сделать?Спасибо.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Добро пожаловать на форум

 

А если обновится до КИС2009?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Ну не нравиться он мне,корявый он какой то.Точных настроек нет,сканирование толком не показывает.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Точных настроек нет

Это как?

 

сканирование толком не показывает.

В настройках отчётов необходимо включить соответствующие функции.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Думаю, надо обновиться и проверить это.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Я запускал и при KIS 7/KIS 2009 и все правильно работало, просто где-то вы в настройках закрыли доступ. С 2009 проблем не должно быть (кроме "L2.exe - подозрение на клавиатурный перехват).

Изменено пользователем Falcon

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Присоединяйтесь к обсуждению

Вы можете написать сейчас и зарегистрироваться позже. Если у вас есть аккаунт, авторизуйтесь, чтобы опубликовать от имени своего аккаунта.

Гость
Ответить в этой теме...

×   Вставлено с форматированием.   Вставить как обычный текст

  Разрешено использовать не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.


×
×
  • Создать...