Перейти к содержанию
Korsar

Антивирус Касперского Personal Pro 5 (Решено)

Рекомендуемые сообщения

Где то читал что с Нового года прекратится поддержка 5-ой версии, к которой я уже привык (по причине Простоты). Так ли это? В смысле нельзя будет обновлять Базы и т.п.

 

На шестую версию не хочу пока переходить.

 

Спасибо за ответ. :)

Изменено пользователем Korsar

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Где то читал что с Нового года прекратится поддержка 5-ой версии, к которой я уже привык (по причине Простоты). Так ли это? В смысле нельзя будет обновлять Базы и т.п.

 

На шестую версию не хочу пока переходить.

 

Спасибо за ответ. :)

 

на сайте касперского я прочел

Обращаем ваше внимание на то, что техническая поддержка и обновление продуктов для домашних пользователей Антивирус Касперского Personal, Антивирус Касперского Personal Pro, Kaspersky Personal Security Suite и Kaspersky Anti-Hacker будет осуществляться:

 

для продуктов линейки 4.5 - до 01.07.2006;

для продуктов линейки 5.0 - до 01.09.2007.

 

но вообще зря не переходите на 6.0, причин для этого я не вижу:hi:

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Прекращение поддержки:

1. прекращение консультационных услуг технической поддержки

2. прекращение тестирования и выпуска обновлений/исправлений для продукта

3. исключение продукта из тестового набора обновлений - то есть не гарантируется работа новых антивирусных баз с этой версией. Может будет работать, а может нет

4. исключение продукта из прайс-листа, что влечет за собой остановку выписки лицензий и выдачу ключей совместимых с данной версией

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

IStogov

 

А не будут ли меняться системные требования уже существующих или новых версий KAV?

 

В первую очередь меня интересует сп2 для ХР, ставить который я не хочу. Почему не хочу, это не важно, важно, чтобы из-за этого не возникли проблемы с пользованием KAV.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
На шестую версию не хочу пока переходить.

и зря, 6 гораздо удобнее и настройки более гибкие.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
IStogov

 

А не будут ли меняться системные требования уже существующих или новых версий KAV?

 

В первую очередь меня интересует сп2 для ХР, ставить который я не хочу. Почему не хочу, это не важно, важно, чтобы из-за этого не возникли проблемы с пользованием KAV.

:whistle: На счет СП2 Вы не правы, хотя это - Ваше, безусловно, дело... А требования вряд ли изменятся, так как 6-ая версия ставится и на Вин98, Ме, 2000.......................Причем требования к системе весьма демократичные... :hi:

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Присоединяйтесь к обсуждению

Вы можете написать сейчас и зарегистрироваться позже. Если у вас есть аккаунт, авторизуйтесь, чтобы опубликовать от имени своего аккаунта.

Гость
Ответить в этой теме...

×   Вставлено с форматированием.   Вставить как обычный текст

  Разрешено использовать не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.


×
×
  • Создать...