Перейти к содержанию

Сбои процесса explorer.exe, когда установлено интернет-соединение


Рекомендуемые сообщения

 

Блииииннн. Кто бы мог подумать. у пользователя несколько антивирусов одновременно работают, ажно 3 штуки.

https://forum.kasperskyclub.ru/index.php?showtopic=48775&do=findComment&comment=714688

 

 

Обновил до Internet Security 2016

и при этом он (2016-ый) почему-то промолчал на этот факт

 

 

Malwarebytes Anti-Malware, версия 2.2.0.1024 был установлен совсем недавно, и только из-за подозрения на работу вредоносного ПО, ради разовой проверки.

 

Ну а AnVir Task Manager и KIS 2013 вполне комфортно сосуществовали весьма долгое время.

 

Всем спасибо, проблему удалось решить - https://forum.kasperskyclub.ru/index.php?showtopic=48775&do=findComment&comment=714688!

Ссылка на сообщение
Поделиться на другие сайты

Присоединяйтесь к обсуждению

Вы можете написать сейчас и зарегистрироваться позже. Если у вас есть аккаунт, авторизуйтесь, чтобы опубликовать от имени своего аккаунта.

Гость
Ответить в этой теме...

×   Вставлено с форматированием.   Вставить как обычный текст

  Разрешено использовать не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.

  • Похожий контент

    • От Sophie Auguste
      Кроме любой сети, к которой подключен ноутбук, в списке «текущее подключение» появляется «неопознанная сеть». Даже когда к интернету есть доступ с известной мне сети, подключение самого компьютера к нему отсутствует. Я включила ноутбук после долгого перерыва, но до этого такого не было.

    • От cornsnake
      Добрый день! Компьютер сильно тормозит. Судя по монитору ресурсов, проблема в антивирусе. Нагружает ЦП до 50-60% . Прошу помочь разобраться, как уменьшить нагрузку на процессор.
      Скрины с характеристиками системы и монитора ресурсов прилагаются.


    • От Crooker
      Здравствуйте. Сегодня заметил, что у меня не работает KIS 21.1.15.500. Пытался запустить вручную - после попытки загрузки ничего не происходит. Перезагрузил компьютер, опять вручную запустил - эффект нулевой. Просто пытается долго загрузиться и тупо выгружается из памяти, как будто его там и не было. Переустановка поможет? Но это же бред. 8 лет система засиралась, и все работало без проблем. Год назад сбросил винду, установил все обновления, а сейчас такой сюрприз. Месяц назад всё работало, хотя, помню, не всегда срабатывал автозапуск каспера. Приходилось запускать вручную
       
      Если придется переустанавливать, как перенести настройки профиля?

    • От PitBuLL
      С выходом новых версий K-Lite Codec Pack Full, всегда устанавливаю свежие, на двух ПК (с Windows 10 и с Windows 7).
      Установил сначала (накатил поверх старой версии) K-Lite Codec Pack Full 15.9.0 на компьютер с Windows 10 - всё нормально. Перезагрузки ПК не потребовалось, и тем более ПК сам не ушел в перезагрузку после установки K-Lite Codec Pack Full 15.9.0.
      Установил (накатил поверх старой версии) K-Lite Codec Pack Full 15.9.0 на компьютер с Windows 7, по окончании установки (завершить), ПК ушел в перезагрузку. Это нормально? Раньше ни когда ПК в перезагрузку не уходил по окончании установки K-Lite Codec Pack Ful (тем более без каких-либо предупреждений, что нужно перезагрузить ПК). Раньше, по окончании установки K-Lite Codec Pack Ful, только открывался сайт http://www.codecguide.com/ в браузере.
    • От Sophie Auguste
      Есть легальная, приобретённая довольно давно с ноутбуком Windows 7. Есть код активации с наклейки на днище ноутбука. Когда по инструкции на сайте Microsoft я выбираю Windows - Компьютер - Свойства, то в открывающемся окне нет пункта "Активировать Windows сейчас" и выглядит оно так:

       
      Что это может быть и что нужно делать в таком случае?
×
×
  • Создать...