Перейти к содержанию

Зависает компьютер при просмотре видео на ютубе


Рекомендуемые сообщения

Добрый Вечер! Видео зависает при просмотре на ютубе прич емс разных браузеров ( Хром, Firefox) , аппаратное ускорение отключал  лучше не становилось, Флеш плеер уже обновлял очень много раз и даже щас на старую 11 версию перешел

 

 

Материнская плата Gigabyte F2A55M-DS2
ПРоцессор  AMD A6-5400K
ОЗУ  DDR3 4 гб ,2279МБ всего
Диск С 172  МБ Диск H 500 Гб WD
ОС  Windows XP SP3

 

Ссылка на сообщение
Поделиться на другие сайты

Можете написать какая видеокарта и насколько внезапно появилась проблема? 

 

До этого смотрели видео и всё работало без проблем? После этого не устанавливали какие-нибудь программы или драйверы?

Ссылка на сообщение
Поделиться на другие сайты

Попробуй в адресной строке Chrome набрать chrome://plugins, затем справа от AdobeFlashPlayer нажми Подробнее и отключи  модуль pepflashplayer.dll(скорее всего будет первым в списке)

Ссылка на сообщение
Поделиться на другие сайты

Попробуй в адресной строке Chrome набрать chrome://plugins, затем справа от AdobeFlashPlayer нажми Подробнее и отключи  модуль pepflashplayer.dll(скорее всего будет первым в списке) НЕпомогло отключение плагина

Можете написать какая видеокарта и насколько внезапно появилась проблема? 

 

До этого смотрели видео и всё работало без проблем? После этого не устанавливали какие-нибудь программы или драйверы? AMD Radeon HD 75400

Нет , не устанавливал программ такаяже проблемв была и на старом компьютере

Ссылка на сообщение
Поделиться на другие сайты
Скачайте и запустите GetSystemInfo (GSI), нажмите «Settings» и передвиньте бегунок вверх, так чтобы настройки были «Maximum», нажмите «Ок» и далее «Create Report», после окончания сканирования выйдет уведомление о сохранении лога (файл с расширением zip), полученный файл загрузите загрузите на страницу автоматического анализатора. Для этого откройте страницу автоматического анализатора протокола утилиты, нажмите кнопку "Обзор" и выберите файл отчета GetSystemInfo_Имя компьютера_Ваше_имя_пользователя_Дата_сканирования.zip, нажмите "Отправить". Дождитесь окончания работы автоанализатора, затем скопируйте ссылку на отчет и опубликуйте ее в Вашей теме на форуме.

Подробнее читайте в руководстве.

 

Ссылка на сообщение
Поделиться на другие сайты

Да кстати , KIS 2013 сейчас нашел угрозу , сделал скриншот http://screenshot.su/show.php?img=5b19c7a3621c3b6782ee67c405e1dc47.jpg


отчет GSI сделал http://www.getsysteminfo.com/read.php?file=45f6296447341ed42644d08d7bff1efd&key=ysQ3fHB5

Ссылка на сообщение
Поделиться на другие сайты

Да не в вирусах дело тут... Проблема в несовместимости банальной видеокарты и материнской платы.

Такое, увы, бывает... 

попробуйте другую видео-карту поставить и проверьте, так ли это... 


Хотя, а у вас что, интегрированное видео??? 

Тогда попробуйте каталист обновить... (набор видео-аудио драйверов от АМД)

Ссылка на сообщение
Поделиться на другие сайты

На предыдущем компе ( ноуте ) была точно такая же проблема ,а этот новый недавно взял, со старого только фотографии скинули.Но каспесрким проверял молчит


 проблема именно такого плана; лагает именно видео когда смотришь его он-лайн и флеш игры. А когда качаешь видео и смотришь его через любой медиа плеер, то все ок.

Получается что видео прогружается, и даелает запись в буфер, а с буфера читает и видео не хило лагает
 


Может ли быть тому причиной встроеннаяв чипсет видекарта? Ведь у монитора фулл эйч ди разрешение

Ссылка на сообщение
Поделиться на другие сайты

Я как бы уже намекнул, что у пользователя стоят два представителя, конфликтующие между собой, программного обеспечение разных производителей. поведение счетного аппарата не предсказуемо.

Изменено пользователем kmscom
Ссылка на сообщение
Поделиться на другие сайты

разберитесь, какая видяха идет основной... 

обновите драйвера на обе...

судя по всему, идет отбор оперативы на встроенную. скорее всего - интеловскую...

попробуйте отключить ее и работать на радеоновской... 

Ссылка на сообщение
Поделиться на другие сайты

В яндекс браузере видео проигрывается на Ура , проблема очевидна токо в гугле а не в видеокарте

А если попробовать переустановить хром? Ситуация ведь всё равно не нормальна.

Ссылка на сообщение
Поделиться на другие сайты

Присоединяйтесь к обсуждению

Вы можете написать сейчас и зарегистрироваться позже. Если у вас есть аккаунт, авторизуйтесь, чтобы опубликовать от имени своего аккаунта.

Гость
Ответить в этой теме...

×   Вставлено с форматированием.   Вставить как обычный текст

  Разрешено использовать не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.

×
×
  • Создать...