Перейти к содержанию

Рекомендуемые сообщения

На Windows 7 созданы два пользователя. Администратор и ограниченная учётная запись. Кис 2014. Суть в том, что на ограниченной учётке не работает анти баннер, хотя дополнение в хроме активно. Что посоветуете, товарищи?

Ссылка на сообщение
Поделиться на другие сайты

А если серьёзно? Может кто-то сталкивался? В ТП я всегда напишу, а если я пишу на форму хочу слышать мысли народа)

Ссылка на сообщение
Поделиться на другие сайты

я могу констатировать, что встречал подобные сообщения раньше. скорее всего какой то баг в продукте, возможно с низким приоритетом.

у себя проверить не могу, не хотелось бы для теста создавать учетную запись, а иной необходимости в ней, у меня нет.

правда у меня Кристалл (KIS 2013), скорее всего там тоже аналогичное поведение.

Попробуйте учётке дать права Администраторской группы, повторится ошибка? если нет, то скорее всего ошибка исправляется с добавлением дополнительных привилегий на некоторые папки и ветки реестра для пользователя с правами из группы Пользователи

Изменено пользователем kmscom
Ссылка на сообщение
Поделиться на другие сайты

Присоединяйтесь к обсуждению

Вы можете написать сейчас и зарегистрироваться позже. Если у вас есть аккаунт, авторизуйтесь, чтобы опубликовать от имени своего аккаунта.

Гость
Ответить в этой теме...

×   Вставлено с форматированием.   Вставить как обычный текст

  Разрешено использовать не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.

×
×
  • Создать...