Перейти к содержанию
Авторизация  
lamer

linux mint

Рекомендуемые сообщения

при попытке установить Selinux и обновления системы вылетает ошибка, примерно такого содержани, не удается установить пакеты из-за кодировки utf8, может кто сталкивался с такими проблемами?

точнее нет поддержки utf8 и не как не запускается selinux

post-20980-0-62998100-1385918154_thumb.png

Изменено пользователем lamer

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Присоединяйтесь к обсуждению

Вы можете написать сейчас и зарегистрироваться позже. Если у вас есть аккаунт, авторизуйтесь, чтобы опубликовать от имени своего аккаунта.

Гость
Ответить в этой теме...

×   Вставлено с форматированием.   Вставить как обычный текст

  Разрешено использовать не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.

Авторизация  

×
×
  • Создать...