Перейти к содержанию
Авторизация  
litvinov

Не открываются страницы в браузере

Рекомендуемые сообщения

Добрый день.

Примерно неделю назад у меня возникла маленькая проблемка, которую я до сих пор не могу сам исправить. Вроде она совсем не серьезная, но иногда жутко выбешивает.

Итак, когда я нажимаю на какую-нибудь ссылку, например, "Мои группы" в ВК, то эта ссылка открывается не сразу, а через секунд 10-15. Т.е. как-будто идет бесконечная загрузка. Это видно на скрине. (Там я просто нажал обновить страницу и ждал 10 секунд, как она обновилась). Инет у меня хороший. До этого открывал всё сразу без проблем. И так почти со всеми ссылками, которые я пытаюсь открыть.

Мне кажется, это всё из за реестра, т.к. у меня есть модем "Скайлинк", и там, чтобы увеличить скорость нужно было изменить что-то в реестре, вроде количество подключений к серверу, на Опере это можно сделать в самом браузере, а для Хрома нужно лезть в реестр. Теперь я об этом пожалел, что влез туда. :haha: 

Можно ли это как-нибудь исправить? Или придется сносить Виндовс, а то нервы у меня уже шалят...

 

post-25538-0-30302100-1379444802_thumb.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Возможно проблема в КИС. Вот тут пытаются разобраться, симптомы похожи.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Присоединяйтесь к обсуждению

Вы можете написать сейчас и зарегистрироваться позже. Если у вас есть аккаунт, авторизуйтесь, чтобы опубликовать от имени своего аккаунта.

Гость
Ответить в этой теме...

×   Вставлено с форматированием.   Вставить как обычный текст

  Разрешено использовать не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.

Авторизация  

×
×
  • Создать...