Перейти к содержанию
Авторизация  
4ip

Виснет кристал

Рекомендуемые сообщения

В обще 2 дня как такая беда происходит. Юзаю лицензионный кристал, система XP.

Работает себе комп, в мозиле открыто 20-30 вкладок (это нужно по работе) это все кушает 10-15% мощности процессора и полтора гига оперативы. Сам комп достаточно мощный все норм. Процесс avp.exe занимает 0% и 30 Мб ОЗУ.

 

Потом у кристал сносит крышу, avp.exe начинает кушать 50% процессора, 70 мб ОЗУ и перестает работать Интернет и начинает тупить комп. Ничего не помогает, спасает ситуацию только полная перезагрузка. Вручуну убить процесс avp.exe из диспетчера задач не получается. Выключение кристала не приводит к выключению avp.exe. Такое впечатление что вообще не реально его выключить, как загрузился он так уже все.

 

Уже порядочно достало это, среди рабочего процесса приходится перегружать машину и начинать все по новой.

 

Скажите в чем беда и что мне делать. Обычно продукты касперского работали отлично, а тут чепуха такая.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Спасибо за быстрый ответ.

 

Я так понимаю программа GetSystemInfo немного обновилась, так как по окончании работы она сама закрылась и что-то передала на анализ.

Вышлю вам ссылку на странцу куда меня перекинуло после того как программа закрылась, я так понимаю я все сдедал что требовалось?

 

Еще добавлю что заметил что касперский виснет когда я отправлял на публикацию статью на сайт. Так лазишь по интернету - норм, нажимаю опубликовать статью и все. Сайт куда нажимал публиковать статью работает на cms wordpress, от отправлял статью на публикацию с мозилы и хрома, эффект тот же.

 

 

Спасибо за быстрый ответ.

 

Я так понимаю программа GetSystemInfo немного обновилась, так как по окончании работы она сама закрылась и что-то передала на анализ.

Вышлю вам ссылку на странцу куда меня перекинуло после того как программа закрылась, я так понимаю я все сдедал что требовалось?

 

Еще добавлю что заметил что касперский виснет когда я отправлял на публикацию статью на сайт. Так лазишь по интернету - норм, нажимаю опубликовать статью и все. Сайт куда нажимал публиковать статью работает на cms wordpress, от отправлял статью на публикацию с мозилы и хрома, эффект тот же.

 

Ссылка на файл с отчетом выслал apq а то как-то стремно открывать для паблика ссылку, по которой можно посмотреть всю програмную начинку моего компа.

 

Ну и вопрос, сколько нужно ждать решения этого вопроса. А то мне работать нужно, а тут такие неприятности.

Изменено пользователем 4ip

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

удалите полностью Ask Toolbar и перезагрузитесь. файл HOSTS сами изменяли? если после удаления Ask Toolbar проблема повторится сделайте еще раз тот же отчет. к тому же у вас практически "под завязку" забиты диски, это тоже может привести к проблемам

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Тулбар удалил, места чуток освободил.

Хост не я менял, а когда кюрейт сканировал комп он создал свой хост. Он безобидный, там все закоментировано кроме строчки

127.0.0.1 localhost

 

Может это странно, но avp.exe виснет когда работаю в админ панели одного сайта (cms wordpress), при работе с другими аналогичными сайтами подобных проблем нет. Удалил куки какие у меня были с этого сайта - проблема не решилась. На всякий случай скачал себе сайт на комп и проверил касперским - вирусов не было.

 

При чем avp.exe виснет как-то жестко. Обычно когда какая-то прога висит, то помогает перезагрузка эксплоера, а тут ничего не помогает, только полная перезагрузка компа.

 

Щас вышлю вам в личку ссылку на новый отчет.

 

удалите полностью Ask Toolbar и перезагрузитесь. файл HOSTS сами изменяли? если после удаления Ask Toolbar проблема повторится сделайте еще раз тот же отчет. к тому же у вас практически "под завязку" забиты диски, это тоже может привести к проблемам

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

4ip, в отчете все чисто, думаю вам стоит обратиться в техподдержку

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Какое-то время было нормально. Т.е. опубликовал пару статей и avp не завис. Потом появилась другая штука, публиковал статьи на другом сайте и avp завис на 50%.

Я на всякий случай сделал как вы сказали - отключил веб браузер. Потом снова включи веб антивирус, avp так и остался висеть на своих 50% ЦП, но Интернет стал доступен и могу дальше работать.

 

Это в принципе неплохо, не нужно перегружать комп. Но все равно хотелось бы разобраться что это за неуловимая пакость.

 

Отключите Веб-Антивирус. Будет виснуть?

 

Если будет и дальше продолжаться это дело, то буду стучать в сапорт.

 

4ip, в отчете все чисто, думаю вам стоит обратиться в техподдержку
Изменено пользователем 4ip

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Пуск-все программы--Касперский Кристал--удаление,изменение восстановление--выбирите восстановление.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Какое-то время было нормально. Т.е. опубликовал пару статей и avp не завис. Потом появилась другая штука, публиковал статьи на другом сайте и avp завис на 50%.

Я на всякий случай сделал как вы сказали - отключил веб браузер. Потом снова включи веб браузер, avp так и остался висеть на своих 50% ЦП, но Интернет стал доступен и могу дальше работать.

Отключите Веб-Антивирус.

Я не знаю, как можно отключить браузер.

Поработайте 3-5 сроков, за который при включенном Веб-Антивирусе программа заведомо зависает.

 

Какой результат?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Отключал веб-Антивирус, так само зависает как и раньше, при тех же условиях (при публикации статьи на сайт).

При чем такая же беда на домашнем компе. Думал в это в рабочем компе проблема т.к. много программ навешано. Но на домашнем компе вообще минимум программ и зависает. В общем беда какая-то, в работе это сильно мешает.

 

Отключите Веб-Антивирус.

Я не знаю, как можно отключить браузер.

Поработайте 3-5 сроков, за который при включенном Веб-Антивирусе программа заведомо зависает.

 

Какой результат?

Изменено пользователем 4ip

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Присоединяйтесь к обсуждению

Вы можете написать сейчас и зарегистрироваться позже. Если у вас есть аккаунт, авторизуйтесь, чтобы опубликовать от имени своего аккаунта.

Гость
Ответить в этой теме...

×   Вставлено с форматированием.   Вставить как обычный текст

  Разрешено использовать не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.

Авторизация  

×
×
  • Создать...