Перейти к содержанию

Ошибка оборудования


Рекомендуемые сообщения

@Relenle, техническая поддержка Microsoft или ЛК? Номер запроса есть?

Системные файлы на ошибки проверяли: https://support.microsoft.com/ru-ru/kb/929833 ?

Teх. поддержка ЛК. № запроса: INC000006701472

С системными файлами всё в порядке проверял

Ещё вот что нашёл на форуме, я понимаю что тема старая ну всё таки уже не знаешь что думать, ведь при полной выгрузки KIS хром работает нормально: При установленном на компьютере антивируса Касперского 2011 в загрузку процесса вклинивается библиотека mzvkbd3.dll, и в результате процесс завершается с ошибкой 0xC0000142. Если в логе видна загрузка этой библиотеки, то для устранения ошибки первым делом стоит попробовать де инсталлировать антивирус либо обновить его до версии 2012. Подтверждено устранение ошибки 0xC0000142 в программах. Это не может быть проблемой?

post-40739-0-54152900-1474299460_thumb.png

post-40739-0-00247300-1474299468_thumb.png

Ссылка на сообщение
Поделиться на другие сайты
  • Ответов 32
  • Created
  • Последний ответ

Top Posters In This Topic

Popular Posts

@Relenle,  соберите отчет утилиты GetSystemInfo 5.0 с проблемного компьютера: http://support.kaspe...d=SMM&qaid=2692

может более старые драйвера попробовать?

Попробуйте сделать отчет 6-й версией GSI: http://support.kaspersky.ru/general/dumps/3632#block1

Posted Images

@Relenle, а пробовали полностью удалить Google Chrome без сохранения данных, потом перезагрузить систему и повторно его установить с офф. сайта: https://www.google.ru/chrome/browser/desktop/ ?

Ссылка на сообщение
Поделиться на другие сайты

@Relenle, а пробовали полностью удалить Google Chrome без сохранения данных, потом перезагрузить систему и повторно его установить с офф. сайта: https://www.google.ru/chrome/browser/desktop/ ?

Ой я уже если честно что ток не побывал и Хром переустанавливал, и KIS по совету службы поддержки, удалял утилитой и по новой ставил, не помогает, помогает одно выгрузка Kis из памяти, даже приостановка защиты не помогает. По совету разработчиков помог один способ, но появилась другая проблема. А помог именно режим совместимости с Windows 7 на ярлыке хром, но дело в том что в таком режиме у меня хром начал дико тормозить в инете, анимированные картинки это слайд шоу, страницы загружаются по 3-4 сек а некоторые и более, приложения в хроме тупят, взять тот же LastPass открывается по 5 минут, а потом ещё пароли вставляет минуты 3. Я не знаю как в таком режиме совместимости можно вообще работать. Вот единственный нормальный выход это отключение антивируса, тогда всё работает чётко. Вообщем я устал

Вот список программ которые установлены на компьютер, половина из них портативные версии.Portable  aida64,Portable  Autoruns,Portable Cclener,Portable CrystalDiskInf,Portable GPU-Z, hitmanpro,Portable notepad++, Portable Adobe Photoshop CC, Portable FastStone Capture, Portable IrfanView, Portable ProcessExplorer,Portable uTorren, PotPlayer,aimp,  MSIAfterburner, RevoUninPro, winrar,Total Commander, всё это все программы которыми я пользуюсь и мне необходимы, остальное ток игры. Может что то из них мешает, я уже не знаю что думать

Изменено пользователем Relenle
Ссылка на сообщение
Поделиться на другие сайты

Присоединяйтесь к обсуждению

Вы можете написать сейчас и зарегистрироваться позже. Если у вас есть аккаунт, авторизуйтесь, чтобы опубликовать от имени своего аккаунта.

Гость
Ответить в этой теме...

×   Вставлено с форматированием.   Вставить как обычный текст

  Разрешено использовать не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.


×
×
  • Создать...