Перейти к содержанию

Ошибка оборудования


Рекомендуемые сообщения

Здравствуйте Relenle,

 

Предоставите пожалуйста дамп (C:\Windows\Memory.dmp), а также мини-дампы (C:\Windows\Minidump\*.dmp), загрузив их на какой-либо из файловых хранилищ (например google, yandex диск и т.п.), далее в следующем сообщение предоставить ссылку для скачивания.

Добрый день, извините за непонимания, ну я не нашёл по этому пути такие дампы, если не затруднит можно по подробнее как это сделать

Попробуйте сделать отчет 6-й версией GSI:

http://support.kaspersky.ru/general/dumps/3632#block1

 

 

https://drive.google.com/file/d/0BwX9s-DLMDjxUU0xRGthWVBZelU/view?usp=sharing

Ссылка на сообщение
Поделиться на другие сайты
  • Ответов 32
  • Created
  • Последний ответ

Top Posters In This Topic

Popular Posts

@Relenle,  соберите отчет утилиты GetSystemInfo 5.0 с проблемного компьютера: http://support.kaspe...d=SMM&qaid=2692

может более старые драйвера попробовать?

Попробуйте сделать отчет 6-й версией GSI: http://support.kaspersky.ru/general/dumps/3632#block1

Posted Images

Добрый день, извините за непонимания, ну я не нашёл по этому пути такие дампы, если не затруднит можно по подробнее как это сделать

Прошу прощения, видимо я не до конца понял проблему, видима указанная Вами ошибка видео драйвера не вызывает Bsod.

Ссылка на сообщение
Поделиться на другие сайты

 

 


Прошу прощения, видимо я не до конца понял проблему, видима указанная Вами ошибка видео драйвера не вызывает Bsod.
 

 Всё верно, она не вызывает Bsod, просто появляется в журнале Windows, а так же в мониторе стабильности системы. А вот с Хром совсем всё печально он не одну ссылку не открывает с рабочего стола, взять то ли вашу утилиту, или к примеру Revo Uninstaller Pro в самой программе перейти на домашнюю страницу, или с лаунчера игры открыть сайт, всё это вызывает ошибку скрины я уже прилагал в теме, в журнале Windows соответственно тоже ошибки идут. У меня до 10 была 8.1 такого не было, а тут измучился весь, вроде и Windows лицензионная, и драйвера все с оф сайта, и антивирусом я вашим пользуюсь уже 6 лет KIS, кстате замечательный антивирус. Ну вот ошибки не дают покоя сейчас. Очень надеюсь на этот форум что помогут решить мне эту проблему.


Мне не нравится куча разнотипных ошибок в журналах.

Может вам стоит память проверить?

Сейчас проверю и отпишусь.


Вот только что проверил. 

post-40739-0-63672200-1473776666_thumb.png

Ссылка на сообщение
Поделиться на другие сайты

У меня была похожая проблема, только ошибок никаких не вылазило. А просто экран ноутбука "был очень яркий", и дело не в настройках. Там в новых  драйверах что-то не правильно, переустановил на обычные с сайта nvidia, и всё нормально стало.

 

ПС дело было давно, на вин7. И перестанавливал я фирменные драйвера самсунг, менял на обычную нвидиа.

 

Кстати от какого числа ваши драйвера, и как давно наблюдаете эту проблему?

Ссылка на сообщение
Поделиться на другие сайты

Кстати от какого числа ваши драйвера, и как давно наблюдаете эту проблему?

 

25.08.2016  Я и предыдущие ставил всё так же.

Кстати один антивирус обнаруживает как вирус, что мало вероятно.

Я нашёл виновника всех этих проблем, а помогла мне в этом статья Вадима Стеркина Диагностика программ и драйверов  Как я поступил я вошёл в безопасный режим в конфигурации системы отключил службу KIS, а после вошёл в нормальный режим. После этого  хром начал открываться с рабочего стола и не каких ошибок нету, то же самое и с edge. Теперь нужно последить с ошибкой драйвера вылезет ли она по новой или нет, ну я думаю проблема взаимосвязанная. Как ток я опять включаю KIS проблемы возращаются. Всем огромное спасибо кто мне помогал с этими проблемами. 

Сейчас попробую откатить KIS на 2016, надеюсь с ним таких проблем не будет.

post-40739-0-13359800-1473778196_thumb.png

Изменено пользователем Relenle
Ссылка на сообщение
Поделиться на другие сайты

С полгода назад у продуктов Касперского были проблемы с новыми на тот момент драйверами NVIDIA (с несколькими версиями).

Может проблема опять повторяется.

Ссылка на сообщение
Поделиться на другие сайты

Поставил KIS 2016 пока что всё нормально 


С полгода назад у продуктов Касперского были проблемы с новыми на тот момент драйверами NVIDIA (с несколькими версиями).

Может проблема опять повторяется.

Я думаю эту проблему стоит озвучить в службу поддержки, антивирус отличный, ток вот с каждой новой версией новый сюрприз появляется.

Ссылка на сообщение
Поделиться на другие сайты

 

 


Я думаю эту проблему стоит озвучить в службу поддержки
только это нужно делать вам, т.к. у вас будут запрашивать диагностическую информацию

*у других проблем не наблюдается

Ссылка на сообщение
Поделиться на другие сайты

Один случай - не показатель. Может это просто случайное совпадение.

Как видно проблема не ток с драйверами NVIDIA, но и с хромом и edge тоже. Всё равно рано или поздно мне придётся перейти на 17, не буду же я всю жизнь сидеть на 16, лишь бы она потом не повторилась.

 

Изменено пользователем Relenle
Ссылка на сообщение
Поделиться на другие сайты

@Relenle, скорее тут проблема все-таки связана с драйверами NVIDIA. Они как-то несовместимы с 2017 версией из-за чего возникают другие проблемы. Вот один из примеров: http://forum.kasperskyclub.ru/index.php?showtopic=51672&do=findComment&comment=760912

Ссылка на сообщение
Поделиться на другие сайты

@Relenle, скорее тут проблема все-таки связана с драйверами NVIDIA. Они как-то несовместимы с 2017 версией из-за чего возникают другие проблемы. Вот один из примеров: http://forum.kasperskyclub.ru/index.php?showtopic=51672&do=findComment&comment=760912

Может быть, но с предыдущей версией KIS всё нормально же, вот уже как 3й день не наблюдаю проблем не с браузерами, не с драйверами, не единой ошибки в мониторе стабильности системы, график начал расти что не может не радовать, а то с этими ошибками график до 0 упал. А этот пример из ссылки, так у него совсем другое, его  драйвер на контролер дисков мучил, а у меня  AHCI стоит стандартный от Microsoft, я не стал ставить родной от Intel, проверил работу TRIM для SSD программкой trimcheck-0.7.exe всё работает и оставил его в покое. А драйвер от NVIDIA я откатывал и на предыдущий к сожалению не помогло. Что мне оставалось делать откатить KIS, не сидеть же мне без драйвера от видеокарты. Ну допустим это драйвера от NVIDIA виноваты, а проблему с браузерами тоже забывать нельзя. Я написал уже в тех.поддержку, жду ответа, все отчёты я сохранил и скрины, будем разбираться.

Ссылка на сообщение
Поделиться на другие сайты

Вот ошибка то, даже Тех.поддержка не могут понять в чём проблема. 3й день переписываюсь а толку нету. С драйвером то проблема исчезла, ещё с момента того как здесь писал, а вот с Хромом проблема остаётся.

Изменено пользователем Relenle
Ссылка на сообщение
Поделиться на другие сайты

@Relenle, техническая поддержка Microsoft или ЛК? Номер запроса есть?

Системные файлы на ошибки проверяли: https://support.microsoft.com/ru-ru/kb/929833 ?

Изменено пользователем Friend
Ссылка на сообщение
Поделиться на другие сайты

Присоединяйтесь к обсуждению

Вы можете написать сейчас и зарегистрироваться позже. Если у вас есть аккаунт, авторизуйтесь, чтобы опубликовать от имени своего аккаунта.

Гость
Ответить в этой теме...

×   Вставлено с форматированием.   Вставить как обычный текст

  Разрешено использовать не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.


×
×
  • Создать...