Перейти к содержанию

Проблема с настройкой роутера


Рекомендуемые сообщения

 

 


нажала клонировать мак адрец и п..ц, ничего не работает, все стало по английски, сбросила напроч все настройки, чтоб настроить с нуля, теперь не могу и до того уровня что было рвньше настроить, ничего не работает да + английский интерфейс

 

Ох, в таком случае это баг прошивки.

Я бы рекомендовал обновиться.

Не должна техника так глючить при простейших изменениях.

Ссылка на сообщение
Поделиться на другие сайты
  • 3 weeks later...
  • Ответов 76
  • Created
  • Последний ответ

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Нажмите Add New и заполните Destination IP Address - 10.0.0.0 Subnet Mask - 255.0.0.0 Default Gateway - 10.1.106.1

Спасибо огромное, помогло, все работает

Может быть такая фишка, как привязка к мак-адресу. В настройках роутира сделайте клонирование адреса с вашей сетевой карты. PS: не заметил, а провайдер кто?

Posted Images

вот тут 

Почему я не могу подключиться к Интернету после подключения маршрутизатора TP-LINK к моему модему

http://www.tp-linkru.com/article/?faqid=138

Ссылка на сообщение
Поделиться на другие сайты

Присоединяйтесь к обсуждению

Вы можете написать сейчас и зарегистрироваться позже. Если у вас есть аккаунт, авторизуйтесь, чтобы опубликовать от имени своего аккаунта.

Гость
Ответить в этой теме...

×   Вставлено с форматированием.   Вставить как обычный текст

  Разрешено использовать не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.


×
×
  • Создать...