Перейти к содержанию

Проблема установки версии 4190


Рекомендуемые сообщения

Удалил я кис 2013 3370, оставил галочку на сохранить лицензию, удалил, перезагрузку не потребовала, "ПЕрезагрузил сам" Запускаю новую 4190 версию во время установки требует перезагрузку, и что после перезагрузки установка вродолжится сама, я перезагрузил но запросы повторяются не могу поставить, что делать? Скрины вылаживаю! Да и после удаления кис 2013 у меня перестали работать все гаджеты раб. стола!

post-26261-1345976271_thumb.jpg

post-26261-1345976281_thumb.jpg

post-26261-1345976292_thumb.jpg

Ссылка на сообщение
Поделиться на другие сайты
  • Ответов 50
  • Created
  • Последний ответ

Top Posters In This Topic

Top Posters In This Topic

Posted Images

а с установкой что?

Зайдите пуск => панель управления => установка и удаление программ => наведите курсор мыши на KIS 2013 и нажмите кнопку удалить => выберете восстановить => следуйте подсказкам мастера восстановления продукта. Отпишитесь о результатах.

Ссылка на сообщение
Поделиться на другие сайты
Зайдите пуск => панель управления => установка и удаление программ => наведите курсор мыши на KIS 2013 и нажмите кнопку удалить => выберете восстановить => следуйте подсказкам мастера восстановления продукта. Отпишитесь о результатах.
Я удалял так Пуск- касперский интернет сикьюрити-удалить, оставил галочку сохранить лицензию, удалитл, перезапуск не потребувало, я сам перезапустмился, потом в панель управления установка удаления программ там остался кис 2013 но он не вызывается, пишит "только для установленных продуктов! что делать?
Ссылка на сообщение
Поделиться на другие сайты
Я удалял так Пуск- касперский интернет сикьюрити-удалить, оставил галочку сохранить лицензию, удалитл, перезапуск не потребувало, я сам перезапустмился, потом в панель управления установка удаления программ там остался кис 2013 но он не вызывается, пишит "только для установленных продуктов! что делать?

Проверьте включена ли служба "Рабочая станция". Для этого нажмите кнопку пуск => панель управления => администрирование => службы => интересует тип запуска службы "Рабочая станция" и включена ли она?

Изменено пользователем mike 1
Ссылка на сообщение
Поделиться на другие сайты
Проверьте включена ли служба "Рабочая станция". Для этого нажмите кнопку пуск => панель управления => администрирование => службы => интересует тип запуска службы "Рабочая станция" и включена ли она?
Работает, тип запуска автоматическая! И пробллему виджетов не решилась теми способами
Ссылка на сообщение
Поделиться на другие сайты
Работает, тип запуска автоматическая! И пробллему виджетов не решилась теми способами

Код активации у вас сохранился? Еще сделайте такой отчет, а полученную ссылку прикрепите в вашем следующем сообщении.

Изменено пользователем mike 1
Ссылка на сообщение
Поделиться на другие сайты
Код активации у вас сохранился?
Конечно! Пробувать в безопасном режиме Kavremover ? ВСётоки как быть с виджетами? Я вообше не понимаю касперский вроде в ходит в 4 ку лучших антивирусов... почему такая тапорная работа програмистов? Это ужас почему пользователь должен так страдать при смене версии на новую слов нет!
Ссылка на сообщение
Поделиться на другие сайты
Конечно! Пробувать в безопасном режиме Kavremover ? ВСётоки как быть с виджетами? Я вообше не понимаю касперский вроде в ходит в 4 ку лучших антивирусов... почему такая тапорная работа програмистов? Это ужас почему пользователь должен так страдать при смене версии на новую слов нет!

Сперва сделайте отчет, а там посмотрим что дальше делать.

Ссылка на сообщение
Поделиться на другие сайты
http://www.getsysteminfo.com/read.php?file...c1ebafbd15e35Ну что там?

GetSystemInfo_DIMKA_PC_Dimka_2012_08_26_14_09_33.txt

Изменено пользователем Dim4ik2012
Ссылка на сообщение
Поделиться на другие сайты

В отчете остались осколки от билда 3370 :huh: . Скачайте ремувер http://support.kaspersky.ru/faq/?qid=208635705. Загрузитесь в безопасном режиме, запустите утилиту и выберете пункт "Удалить все известные продукты". По окончании выполните перезагрузку. Отпишитесь о результатах.

Ссылка на сообщение
Поделиться на другие сайты

Всё сделал не помогло, при установки требует перезагрузку перезагружаюсь опять при установки требует перезагрузку, что за надись на инсталйле "установка без ява скрит? вот новый отчёт http://www.getsysteminfo.com/read.php?file...65dfeffb07fad60

 

в установки удаления попрежнему висит касперский

GetSystemInfo_DIMKA_PC_Dimka_2012_08_26_14_40_21.txt

Изменено пользователем Dim4ik2012
Ссылка на сообщение
Поделиться на другие сайты

Присоединяйтесь к обсуждению

Вы можете написать сейчас и зарегистрироваться позже. Если у вас есть аккаунт, авторизуйтесь, чтобы опубликовать от имени своего аккаунта.

Гость
Ответить в этой теме...

×   Вставлено с форматированием.   Вставить как обычный текст

  Разрешено использовать не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.


×
×
  • Создать...