Перейти к содержанию

Рекомендуемые сообщения

Доброго времени суток всем, вот такой вопрос: стоит Kaspersky Administration Kit 8.0 (консоль), клиент на котором стоит ОС Vista SP1 не может быть синхронизирован с сервером администрирования (пробовал переустановить и агента администрирования и сам КАВ 6.0), а на клиенте где стоит ОС Виндовз ХР все нормально при тех же манипуляциях. Кто сталкивался с таким чудом?

 

icq: 290758414

Ссылка на сообщение
Поделиться на другие сайты

Kaspersky Administration Kit 8.0, причем установлен на той же машине которую не могу синхронизировать с агентом администрирования, а агент ставится при установке Kaspersky Administration Kit 8.0. :lol:

Ссылка на сообщение
Поделиться на другие сайты
причем установлен на той же машине которую не могу синхронизировать
Вот с этого и надо начинать :lol:
Ссылка на сообщение
Поделиться на другие сайты

так и что? раньше стоял Kaspersky Administration Kit 6.0 и клиент и все работало (правдва бывало, что конект тоже отваливался, но не часто), а тут вообще не могу установить соединение (синхронизировать)!

 

Проблемма решена путем переустановки КИТа 8.0 (мабудь был какой глюк). :lol:

Ссылка на сообщение
Поделиться на другие сайты

Присоединяйтесь к обсуждению

Вы можете написать сейчас и зарегистрироваться позже. Если у вас есть аккаунт, авторизуйтесь, чтобы опубликовать от имени своего аккаунта.

Гость
Ответить в этой теме...

×   Вставлено с форматированием.   Вставить как обычный текст

  Разрешено использовать не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.

×
×
  • Создать...