Перейти к содержанию

RF_Kosh

Новички
  • Публикаций

    18
  • Зарегистрирован

  • Посещение

Репутация

0

Информация о RF_Kosh

  • Статус
    Новичок

Посетители профиля

Блок последних пользователей отключён и не показывается другим пользователям.

  1. Спасибо за ссылки, почитал, узнал много интересного))) Действительно функция работает и реально ее действие видно)) Спасибо ещё раз за советы!) Может ещё кому пригодятся.
  2. Странно, но после очередной перезагрузки на мониторе amd freesync включен, а в настройках видеокарты написано что функция недоступна(((( Может шнурок hdmi фиговый?!
  3. Сейчас функция AMD FreeSync включена и на Монике и в утилите видюхи. Спасибо всем ещё раз!!
  4. Старый монитор LG 22M45 подключал тоже через hdmi, на нем как раз загрузка Биоса была видна. На новом ASER KA242Y bi - "нет сигнала" с тем же шнурком и той же видиокартой.. Факт остаётся фактом.. поставил драйверы видюхи и он тоже увидел сигнал.. Как объяснить это по другому я не знаю.
  5. В общем, рассказываю... Предисторию вы уже читали - все детали 100% рабочие, проверено на другом компе, собираю все вместе - на мониторе при включении компа, сначала горит надпись "нет сигнала" , через некоторое время она пропадает и монитор просто черный становится, лампочка при этом секунд 15 горит синяя, потом он тухнет и лампа становится жёлтая... Системное при этом работает.. он чистый, в том смысле, что все детали только из магазина и винда не установлена... В общем я перебрал все варианты, как мне казалось, поменял планку памяти, поменял материнку, проверил на другом компе вид
  6. Поменял планку памяти, поставил Samsung M378A2G43MX3-CTD [DDR4, 16 ГБx1 шт, 2666 МГц, PC21300, 19] Результата - 0.. я в панике... ну хоть кто-нибудь помогите.. вы же спецы!!! На проце что написано пока не знаю, у меня нет смазки если сниму кулер и вытру, потом нечего наносить. Куплю, тогда разберу посмотрю, но думаю это не поможет. Они совместимы. Спикер пока не нашел. Но... Комп грузится, т.е. все включается, кулеры крутятся, синяя лампа горит на корпусе, красная загорается при нажатии на Клаву... А сигнала на Моник так и нет.. сначала надп
  7. Конечно кабель подключен к видеокарте. К материнка его нет смысла подключать у меня нет интегрированной видюхи. Вот что написано на проце и на матери. Думаю они более чем совместимы.
  8. Биос сбрасывал и джампером и оставлял на пару часов без батарейки. Результат - никакой... Завтра куплю спикер поставлю. Но на предыдущей карте, которую поменял, он один раз рискнул и все.. последующие включения просто в тишине включался комп. Но это на другой плате, сейчас без спикера.
  9. К сожалению спикера нет.. и это странно.. в коробке отдельно его тоже не было.. Вообще я не понимаю в чём проблема. Мать уже вторая, видео карта рабочая, Моник рабочий, БП рабочий. А сигнала нет.. Остаётся только проц, но... Если б в нем была проблема, Моник все равно бы показывал , но синий экран смерти.. память . Так и с ней и без нее сигнала нет ((( Какой то бред... Помогите, в какую сторону думать...(((
  10. Похож, но... Мой вот этот https://www.dns-shop.ru/product/483fcc72d53b3332/238-monitor-acer-ka242ybi-umqx2ee005/characteristics/ Думаю, что не в мониторе проблема.. он точно рабочий и просто принимает сигнал.. которого нет (((
  11. У монитора два входа vga и hdmi. Подключаюсь через hdmi. С другим компом тоже через хдми все работает.
  12. Встроенного видео нет... Сейчас напишу сборку, что как... Мать - GIGABYTE AMD AM4 B450M H rev.1.0 Проц - AMD RYZEN 5 2600 BOX Видеокарта - RADEON RX 550 4gb gdd5 Память - AMD RADEON R7 8gb БП - AERO COOL VX PLUS 500W Моник - ASER KA242Ybi Я не могу понять загружается ли он)).. При нажатии на кнопку питания все кулеры крутятся, и на проце и на видеокарте и на корпусе и на БП. На Монике все время горит нет сигнала. ВидеоКарту, БП, Моник проверял подключал к другому компу - все работает. Памя
  13. Здравствуйте, подскажите пожалуйста, такая проблема: Нет сигнала на мониторе. Видеокарта проверена - рабочая, блок питания - рабочий, сам монитор рабочий. Комп был включен и с плашкой памяти и без. Шнурок hdmi проверен -работает. Материнская плата была одна потом поменял на другую... Проц без встроенной видюхи.. На мониторе нет сигнала.. В чем может быть причина?? Плиз, хэлп!!(((
×
×
  • Создать...