Перейти к содержанию

ufauser

Новички
  • Публикаций

    13
  • Зарегистрирован

  • Посещение

Репутация

0

Информация о ufauser

  • Статус
    Новичок
  1. Anti-Ransomware довольно хорошо ужился при совместной установке и работе с CIS Premium 10, а вот "дружбой" с AVG free пока что сложно, замечается заметной торможение, Anti-Ransomware остается в "живых" и вешает сторонний антивирь, а иногда и систему в целом.
  2. @oit, спасибо, у меня теперь будет интерес . а вообще касперский хорошая контора, сейчас ищу возможность связки с различными бесплатными антивирусами, будет возможность - отпишусь.
  3. @Friend, спасибо. а "сквозной" учетки нет? придется в новом сервисе по новому регистрироваться? не подскажете? может есть у касперского единый вход?
  4. Всем доброго дня! удалось "подружить" CIS Premium 10 (все модули кроме безопасного шоппинга) с Anti-Ransomware ver. 1.31, вручную сделано перекрестное добавление в доверенные, после "рейтингового" сканирования комодо добавило в доверенные-безопасные Anti-Ransomware. Пока только один баг нашел. С этой связкой перестал работать удаленный стол, пока на машине не залогинишься - не пускает по RDP.
  5. oit , а если серьезно, за тестирование хоть что-то обещают? как насчет лицухи на каспера?
  6. еще вопрос, существует ли скрипт для проверки работы anti-ransomware ? в бета-тестеры принимаете? может деньжат еще подкинете ?
  7. С новой сборкой заработало! Спасибо! жаль что ЛК сразу не дала эту сборку, глядишь и мучений не было бы. и кстати ТП официальная меня "пнула", и направила на форум. Спасибо Вам большое. Будет время - отпишу о тестировании с другими антивирусами.
  8. я понимаю, что это не замена антивирусу, хочу протестить работу в связке с другими антивирусными прогами, в частности бесплатными
  9. удаление, чистка клинером, перезагрузка, установка и ... ничего. не помогло, сейчас буду пробовать новую сборку
  10. ок, спс, поставил 4.6.2., но к сожалению не помогло, "ошибка" та же, при нажатии, "OPEN" ничего не происходит
  11. а какой фреймворк ? версию?
  12. ок, сделано GetSystemInfo_WIN7TESTILDAR_asu-4_2017_05_31_16_06_11.zip
  13. Доброго времени суток всем! На тестовую машину Win7sp1 ставлю "kaspersky_anti_ransomware_tool_for_business_1.1.24.0_en" . Установка проходит нормально , после перезагрузки в трее появляется значок программы, но при нажатии и выборе "OPEN" ничего не происходит. Кто сталкивался, прошу помощи , кто и как поборол. Машинка чистая, никаких дополнительных антивирей нет.
×
×
  • Создать...