Перейти к содержанию

Елигарх

Новички
  • Публикаций

    10
  • Зарегистрирован

  • Посещение

Репутация

1

Информация о Елигарх

  • Статус
    Новичок
  1. Проблема решена. Хоть отключал интернет, хоть нет, помогло только запуск этого установочника сразу после запуска компьютера (пока еще служба обновлений не проснулась). Всем спасибо.
  2. Откуда не возмись драйвер стал. Вообще не понимаю, но вот скрины: http://uploads.ru/VPAmk.jpg система x64 кажется из-за того что запустил этот установщик сразу после запуска ОС
  3. Вообщем проблема такова: поставил 7 винду установил все дрова и тут один Intel Managment не хочет ставиться. Начал скачивать для своей мат. платы (Asus B85M-G вроде) сказало еще одну прогу: надо установить обновление windows kb2685811. Ну скачал же я его, пытаюсь ставить... и тут: бесконечная проверка обновлений... Прошу помочь.
  4. http://uploads.ru/koMSW.jpg и это бесконечная закгрузка...
  5. Я первый раз побробовал оно грузило в течении получаса... Сейчас попробую снова.
  6. Скачал этот IME. Запускаю установку, вылазит консоль с надписью на английском типа: установка, пожалуйста подождите. А потом вылазит это окно: http://uploads.ru/FUqS2.jpg
  7. Еще раз здравствуйте. Может вопрос не по теме, но шастая по интренету ответов на него не нашел. Снова пришел сюда. Вообщем никак не могу поставить Intel® Management Engine Interface. Выдает ошибку, что наиболее подходящее ПО для это устройства уже установлено...
  8. Здравствуйте, столкнулся с такой же проблемой. Хочу впихнуть драйвер в установочник виндовса, но когда прописываю команды, указанные в теме: выдает ошибку ( http://uploads.ru/WLUkX.jpg). Вроде все сделал как показано. ---------------------------------- Проблему решил. Нужно было всё довести до такого вида: http://uploads.ru/NsxRU.jpg После переустановки отпишусь. ---------------------------------- Возник вопрос. У меня эта папка Mount осталась пустой - это нормально? ---------------------------------- Всё, уже все верно, вопросов нет.
×
×
  • Создать...