Перейти к содержанию

AFX

Участники
  • Публикаций

    84
  • Зарегистрирован

  • Посещение

Репутация

0

Информация о AFX

  • Статус
    Постоялец

Информация

  • Пол
    Мужчина
  1. Вероятность может быть, что всё-таки дело в sli-переходнике..? Нашёл на сайте одного интернет магазина такой переходник, но как привезти его из украины пока не знаю..? Проверили сейчас с другом всё железо приборами (материнскую плату, блок питания, видеокарты, память, TV-тюнер, жёсткие диски, ИБП, модем, колонки и кабели), проблем не обнаружено... Переустановили операционную систему, поставили лицензионную версию... Не знаю, заказывать этот переходник или нет..? Вдруг проблема не в нём, а я за доставку отдам втройне его стоимости...
  2. К сожалению не устанавливаются те драйвера для Vista, что дал kmscom...((( Пишут, что системой не поддерживаются...
  3. Родной bios 7.3.13, материнскую плату привезли из Тайланда пять лет назад, здесь таких не было в то время (которые поддерживают AMD + sli для NVIDIA)... У меня где-то есть диск с драйверами и по-моему как раз там они для Vista, осталось только найти его...
  4. kmscom, а ведь хорошая материнская плата..? У меня тот родной bios вообще в корне отличается от тех что на сайте по маркировке, стоит всё же обновлять его..? А как отформатировать флешку в FAT, нужна программа какая..?
  5. kmscom, спасибо! А у вас есть варианты как обновить bios если что, я такого никогда ещё не делал, это вообще опасно для неопытных..?
  6. ))) Да, точно...ASUS M2N32 - SLI Deluxe / Wireless Edition... На сайте даже нет аудио драйвера для неё, вообще оху%@&?№#! там.., видимо считают что оное нам не нужно...и как с этим бороться..?
  7. Хорошо, я понял... По нашему городу сейчас самая мощная видеокарта только у одного человека, он завтра должен приехать на день города... ...и эта видеокарта (вы не поверите) nvidia geforce 8800 gtx (у него их четыре штуки стоит, сам перепаивал разъёмы для них на материнской плате, ЧЕЛОВЕК, с первого класса уже из трёх калькуляторов делал один хороший), но он помешан на 8800 и ни за что их не поменяет, любит классику...
  8. Да, в том же разделе... Advanced - Chipset - Nvidia GPU Ex ( в самом низу этого пункта находится)... Версия bios 7.3.13 Award от 18.03.10 А как сделать скрин из bios..?
  9. Товарищи, ещё один момент... У меня в настройках bios есть пункт "nvidia ex graphics", в описании указано "Enable with optimized nvidia ex graphics driver. Requires nvidia forceware graphics driver with nvidia ex support". Кто-нибудь знает что это такое..? Этот пункт надо включать..? По-умолчанию он выключен...
  10. Да, проверил обе видеокарты по отдельности, все нормально, звук хороший и без потрескивания... Продать сейчас что-либо из железа довольно проблематично, тут у людей на хлеб денег не хватает... А может всё-таки быть, что проблема в самой sli-перемычке как вариант..? Достать такую чтоб попробовать конечно будет ещё сложнее чем блок питания, практически не реально... Конденсаторы на материнской плате визуально в норме. Странно конечно, но по-моему с отключенным sli-режимом игры стали работать чуть быстрее... Возможно такое..? А если стоит две видеокарты и sli отключен, то они всё равно и
  11. Нашёл другой блок питания, попробовал с ним, тоже самое, в слай режиме по звуку проблема осталась...
  12. ))) спасибо за поддержку, стою на балконе сейчас, завтра мать должна приехать и жить так хочется, но для меня другая мать была рядом на протяжении пяти лет, я всё вложил в неё... Попробую конечно, Вадик (одноклассник) сказал что выезжает завтра, не знаю как приедет, но буду ждать его, да и мамку увижу ... Я отпишусь в любом случае...
  13. Со стандартным от MS тоже самое, картинка супер (видео), звук идеальный, только нет панели управления nvidia, чтобы настроить видео (sli).., куда девать вторую видеокарту (она же присутствует) и производительность видео ( в играх и программах) сильно падает без неё..? Может создать новую тему "проблема с видео", простите за мой чёрный юмор, я в любом случае рассчитываю на вас! Ещё раз спасибо за поддержку! Очень рад что попал на этот форум, мне кажется здесь самые интеллигентные люди собраны, близкие мне по телу и душе! Повторюсь, что буду рад любому предложению от вас! Проблема остаётся
  14. Новые 341.96 До этого в sli-режиме блок питания работает уже 5 лет...(читайте тему!)... Нет такого блока питания рядом, который потянет две видеокарты! Ходил сегодня в ЖЭК, посмотрел на этих электриков, то ну их на"@%&//.., чтоб допускать к моей квартире!... Тут вообще мало кто знает что такое SLI, чтоб поменять перемычку... Сейчас всё работает на новейших драйверах (341.96), звук отличный, только SLI-режим отключен... Есть предположения..?
  15. Рано обрадовался, поставил новые драйвера для видео, если не включать SLI-режим, то звук так же в идеальном качестве, если включаю sli, тогда начинается проблема.... В очередной раз прошу вашей помощи...
×
×
  • Создать...