Перейти к содержанию

Duran

Новички
  • Публикаций

    14
  • Зарегистрирован

  • Посещение

Репутация

0

Информация о Duran

  • Статус
    Новичок
  1. Дело было в том, что 1 ядро было полностью загруженно. Проблему решилась удалением аудидрайвера интел. Видимо они конфликтовали с реалтеком.
  2. На новый комп установил значит драйвера на Чипсет, Графику, на сеть вчера. Сегодня устанавливаю Realtek HD перезагружаю компьютер и тут появляются лаги какие-то. Т.е программы дольше стали открываться и как бы подлагивать интерфейс стал в Windows 7 x64 SP1. Попытался установить драйвер на USB 3.0, но установка очень медленно шла, а патом вообще ошибку выдала. Памяти используется 1,83 гб из 16 Проц процентов на 11-25 был загружен. Драйвера все качал с офф. сайта производителя материнской платы. У меня стоит: процессор: i5 4590 графика: встроенная intel hd 4600
  3. Проблема решена. Обновили мне биос в СЦ и всё заработало.
  4. Во общем, прийду, вставлю со старого компа спикер. Но согласно наклейки версия всё таки старовато. Видимо, придется в СЦ нести что бы обновили.
  5. Да две планки из комплекта. 8 гб каждая DDR3 1600. Они плотно сидят. Я несколько раз это проверял. Насчет версии биос сейчас вспомнил. На плате есть две наклейки. Расположенные на двух выступах находящиеся немного выше Сата разъемов. На схеме они тоже нарисованы. Там нарисовано "P1.50 - 1B", но вместо "-" там точка или вроде того. Может это и есть версия БИОС?
  6. 1150 Core i5 i5-4590 (C0) Haswell-R 3.3GHz 6MB 84W P1.90 С версии P1.90 согласно списку с оф. сайта. Вполне возможно там не она, т.к это не 1-ая версия.
  7. Т.к возможно интенета дома не будет, то спрошу заранее. У меня согласно спецификациям AMI BIOS, если подключи спикер, то он пошлёт 5 коротких сигналов в случае, если он не поддерживает мой процессор? Я исхожу из этой темы: http://forum.kasperskyclub.ru/index.php?showtopic=4265
  8. Вроде да, но самого щелчка я не слышал. Просто дальше уже не шло, я и не стал надавливать больше.
  9. И если я его не до конца воткнул, то винтиляторы системника не будут крутится? т.к питания не будет? и не в этом дело?
  10. Да, вполне возможно, что поторопился и схему не правильно понял. Ещё есть подозрения на 24 пиновый шлейф от бп. Возможно так и надо, но один контакт на нём как бы "пустой" Нету стальной вставки которая есть на остальных. Если конкретно про то как я пауэр воткнул, то верхний ряд две самые правые, названием вниз.
  11. Я не обнаружил перемычки, но приду домой и ещё раз проверю или спикер от старого компа возьму. Если он есть там, я уже и не помню. Да, про кпопку сзади БП. Попробую VGA. И ещё замечал такую вещь: После нажатия кнопки Пауэр комп выключается только при отключения питания через кпопку на БП. На повторное нажатия пауэр на системник реакции не заметил. А если таки дело в версии БИОС, то такое может быть в связи со встроенной видяхой?
  12. Я переключал кнопку питания на БП. Этого не достаточно? Ещё кое что. На шнуре от монитора у меня разъем DVI-I, а на материнской плате DVI-D. Может в этом дело? Поправка: на шнуре не DVI-I, а DVI-D, но 18+1 против 24+1 на плате.
  13. Собрал вчера системный блок себе из комплектующих. После сборки подсоединяю монитор и нажимаю кнопку "Power". Вентиляторы раскручиваются, но кнопка питания монитора мигает и если нажать меню на мониторе, то выскакивает "Нет сигнала". Видеокарта встроена в процессор. Вытаскивал батарейку БИОС и снова вставлял, но эффекта нет. мои комплектующие: процессор: i5 4590 (сокет 1150) видеокарта: встроенная в процессор intel hd 4600 материнская плата: Asrock Fatal1lty H87 Perfomance (сокет 1150) БП: Corsair CX600M корпус: AeroCool VS-3 Black advanced Спикера внешнего для подключения я не нашёл в
×
×
  • Создать...