Перейти к содержанию

ilyasm97

Новички
  • Публикаций

    12
  • Зарегистрирован

  • Посещение

Репутация

0

Информация о ilyasm97

  • Статус
    Новичок
  1. Та я сейчас заново винду переутановлю и на всем старом (дрова ) проверю У меня такие подозрения были и кажется что должно заработать)))
  2. После установки винды ставлю родные потом обновляю через DRIVERPack Solution 13 Может вернуть на старые? ленововские
  3. ну смысл какой - когда надо на Ас то просто подключаю кабель также и на Леново - никаких роутеров нет и раздаччиков тоже На леново уже что только не было кроме ХР на данный момент 8 на леново а 7 на Ас то что на Ас
  4. блок питания - ноут ... как таковой раздачи нет то что просили напомню что на acere ip 192.168.1.20
  5. Дело во Вашим словам в настройках Видит компы ой по Вашим словам
  6. но другие сетевые кабеля берет то - и норм Вот такая фигня (((
  7. да был... и винды 3 штуки переустановил и что сказать провайдеру? помимо что не работает инет?
  8. Кто может - помогите!!! короче проблема - к ноуту подключаю сетевой кабель с инетом но лазить по страницам не могу. Словом инет есть но его нет. Диагностика - Сетевой адаптер "Ethernet" имеет допустимых параметров IP. Мои способы решения: 1) Ну первое что я проверил это сам кабель - имею два ноута - на Acer-e пашет на Lenovo нет. Может вход для кабеля? нет. другие сетевые кабеля берет с нетом. 2) Пошарил в инете - варианты сбросить параметры с помощью строки "Выполнить" и сmd не вышло 3) Посмотрел в свойства сети - все что связано с ip 4 пусто. Ну я подумал а что если взять с Acer-a пере
×
×
  • Создать...