Перейти к содержанию

PitBuLL

Участники
  • Публикаций

    1 345
  • Зарегистрирован

  • Посещение

  • Победитель дней

    1

PitBuLL стал победителем дня 4 июня 2015

PitBuLL имел наиболее популярный контент!

Репутация

33

Информация о PitBuLL

  • Статус
    Ветеран

Информация

  • Пол
    Мужчина

Посетители профиля

6 110 просмотров профиля
  1. Безопасны ли расширения для Google Chrome из их же интернет-магазина Chrome, что открывается во вкладке браузера "Сервисы"? Проверяются ли эти расширения разработчиками браузера? Если расширение содержит угрозу (уязвимость), среагирует ли KIS 21 при его установке? Возможно ли при установке расширения из интернет-магазина Chrome, что утекут логины, пароли хранящиеся в браузере? Уточню. Безопасны ли расширения VPN с тысячами оценками и тысячами пользователей расширения, для Google Chrome из их же интернет-магазина Chrome? Никогда подобные расширения не устанавли
  2. Нет, экран не сенсорный. Монитор MSI Optix MAG274R. Desktop computer. Windows 10. Мне вот интересно было Ответа так и не получил, как ответа на простой вопрос
  3. В отчете KIS 21 можно где-нибудь увидеть запись об этом событии, на то время, когда окно появилось с текстом "не удалось текст с помощью Виртуальной Клавиатуры создать\набрать", когда пытался набирать текст из Виртуальной Клавиатуры KIS 21 в поле ответа на форуме? Мне интересно, что за глюк такой был и из-за чего? И почему в одних местах текст вводился, а в других нет? Почему например заголовок темы набрался из ВК, а в поле сообщения уже не вводился? Странно всё это
  4. 29.05.2021 включил ПК. Сначала в почте Яндекс в браузере Edge не смог ответить - не набирался текст в поле ответа ни с ВК KIS 21 ни почему то даже с обычной клавиатуры подключенной по USB. Открыл соседнюю вкладку - текст в строке поиска Яндекса набирается. Потом на другом сайте интернет-магазина не вводился текст. На форуме другом в поле ответа не набирался текст с ВК, а с обычной клавы набирался текст. Здесь тему создаю - заголовок ввел с Виртуальной Клавиатуры KIS 21, а в этом поле текст уже не набирается с ВК. Пишу с обычной клавиатуры. На одном форуме в поле ответа хотел те
  5. Сегодня накрылась видеокарта GTX 780 в 10-ти летнем ПК (артефакты, полосы на всём экране, разрешение только 600х800, в ДУ ошибки в сведениях видеокарты о том, что не задействованы ресурсы). Пришлось срочно искать на замену другую видеокарту. Нашел в одном компьютерном интернет магазине города видеокарту Gigabyte nVidia GeForce GTX 1660 OC, GV-N1660OC-6GD, 6ГБ, GDDR5, OC, Ret. Заказал её на сайте. Купил. Из их же сервиса вызвал мастера. При замене видеокарты, я попросил мастера заменить батарейку (была куплена новая месяц назад у них же). Мастер заменил батарейку. Но БП был включен и индик
  6. Часто появляется алерт KIS 21.3.10.391 ( a ) - Ошибка при проверке защищенного соединения на разных сайтах. Например на https://forums.overclockers.ru/viewtopic.php?f=8&t=520633&sid=a8aebf8452f722a015232e0803f10e04&start=45520 , на https://matrix12.ru/ , да даже запускаю Microsoft Edge и на домашней странице (что по умолчанию с фоном, с погодой в верхнем левом углу, с плитками новостей ниже строки поиска). И это происходит и в Google Chrome и в Опере.
  7. Так то конкретные вопросы были в сообщении: Почему именно в BIOS минимальное значение по умолчанию стоит 600 RPM что для кулера процессора, что для корпусных больших (230 x 230) вентиляторов? При включении ПК вентилятор процессора должен сначала на полную мощность включиться на несколько секунд, а затем снизить обороты, или это не так? Скорости вращения вентилятора и на данный момент в BIOS: 585-590 RPM. Получается, при включении ПК процессор холодный, вентилятор кулера сначала вращается со скоростью ниже 600 об/мин, и из-за этого ошибка CPU Fan Error, т.к. в BIOS в
  8. Кулер старый, сначала проблемы с CPU Fan Error не было. Потом стала иногда появляться при включении ПК, когда он холодный. Потом уже каждый день. Но при включении ПК на экране только ошибка была CPU Fan Error, и не предлагалось нажать F1. А система нормально загружалась. Теперь в BIOS F1 при ошибке включено, вот и система не загрузилась, а было предложено нажать F1. Я этого не знал до сегодняшнего дня
  9. Так то конкретные вопросы были в сообщении: Почему именно в BIOS минимальное значение по умолчанию стоит 600 RPM что для кулера процессора, что для корпусных больших (230 x 230) вентиляторов? При включении ПК вентилятор процессора должен сначала на полную мощность включиться на несколько секунд, а затем снизить обороты, или это не так? Накручивание баллов мне не к чему. Я ни чего за баллы не покупал ни когда (если вы об этом).
  10. Сразу же напишу - вентилятор кулера для процессора Cooler Master TPC 812XS RR-T812-16PK-R1 исправен - вентилятор сразу начинает вращаться при включении ПК. А по характеристикам Cooler Master TPC 812XS RR-T812-16PK-R: скорость вращения вентилятора у него 500 ~ 1600 об/мин ± 10%. (обычно у таких кулеров скорость вращения вентилятора от 600 об/мин). При включении ПК на экране - CPU Fan Error, и предлагается нажать F1. При нажатии F1 oткрывается BIOS. В BIOS вижу, что (по умолчанию) для вентилятора процесса стоит минимальное значение 600 RPM. Но здесь же вижу, показание
  11. Что было сделано сегодня 08.04.2021: Заменен старый шлейф к SSD на новый Шлейф ZET SATA III. Обновлен BIOS до последней доступной версии. Заменена батарейка на мат. плате на новую. Кстати, в SpeedFan на старой батарейке показывало VBAT: 3,38V, на новой батарейке этот же SpeedFan так же показывает VBAT: 3,38V. Внутренности пропылесосены, контакты оперативной памяти протерты. Буду наблюдать.
  12. И в KIS 21.3.10391 (а) всё та же проблема - после каких то очередных обновлений баз (не обязательно после любого обновления баз) перестает функционировать Анти-Баннер. Анти-Баннер не выключается, он просто перестаёт работать. В плагине Kaspersky Protection видно, что на сайтах - Заблокировано баннеров: 0.
  13. Утилита AI Suite 3 (управление вентиляторами, разгон, обновление BIOS мат. платы, вывод инфы температур, частот и пр.) у меня работала на Windows 8, Windows 8.1, и даже на Windows 10. После каких то крупных обновлений Windows 10, утилита AI Suite 3 переставала работать. Для моей мат. платы ASUS Z87-DELUXE, утилиту AI Suite 3 уже нельзя было скачать с офф сайта ASUS, скачивал утилиту со страниц мат. плат которые посовременнее. Но опять после каких то крупных обновлений Windows 10, утилита не запускалась. И настало время, когда уже любая версия AI Suite 3 не запускалась. На сайте
  14. В сентябре 2020 заменил (клонировал) старый системный SSD диск OCZ Vector 256 Гб VTR1-25SAT3-256G SATA на 500 ГБ SSD-накопитель Samsung 860 EVO [MZ-76E500BW]. Но проблема с не загрузкой Windows 10 началась месяца три назад, и уже имела место быть три раза. Если бы серьёзная неполадка была, то наверно при каждом включении ПК проблема воспроизводилась. А так не понятна её редкая периодичность. А так ПК норм работает, ошибок нет, BSoD нет, диски HDD в норме, в т.ч SSD, нарушений целостности файлов Windows 10 нет, обновления устанавливаются... Но это проблема не в желез
×
×
  • Создать...