Перейти к содержанию

PitBuLL

Участники
  • Публикаций

    1 338
  • Зарегистрирован

  • Посещение

  • Победитель дней

    1

PitBuLL стал победителем дня 4 июня 2015

PitBuLL имел наиболее популярный контент!

Репутация

33

Информация о PitBuLL

Информация

  • Пол
    Мужчина

Посетители профиля

3 766 просмотров профиля
  1. Так то конкретные вопросы были в сообщении: Почему именно в BIOS минимальное значение по умолчанию стоит 600 RPM что для кулера процессора, что для корпусных больших (230 x 230) вентиляторов? При включении ПК вентилятор процессора должен сначала на полную мощность включиться на несколько секунд, а затем снизить обороты, или это не так? Скорости вращения вентилятора и на данный момент в BIOS: 585-590 RPM. Получается, при включении ПК процессор холодный, вентилятор кулера сначала вращается со скоростью ниже 600 об/мин, и из-за этого ошибка CPU Fan Error, т.к. в BIOS в
  2. Кулер старый, сначала проблемы с CPU Fan Error не было. Потом стала иногда появляться при включении ПК, когда он холодный. Потом уже каждый день. Но при включении ПК на экране только ошибка была CPU Fan Error, и не предлагалось нажать F1. А система нормально загружалась. Теперь в BIOS F1 при ошибке включено, вот и система не загрузилась, а было предложено нажать F1.
  3. Так то конкретные вопросы были в сообщении: Почему именно в BIOS минимальное значение по умолчанию стоит 600 RPM что для кулера процессора, что для корпусных больших (230 x 230) вентиляторов? При включении ПК вентилятор процессора должен сначала на полную мощность включиться на несколько секунд, а затем снизить обороты, или это не так? Накручивание баллов мне не к чему. Я ни чего за баллы не покупал ни когда (если вы об этом).
  4. Сразу же напишу - вентилятор кулера для процессора Cooler Master TPC 812XS RR-T812-16PK-R1 исправен - вентилятор сразу начинает вращаться при включении ПК. А по характеристикам Cooler Master TPC 812XS RR-T812-16PK-R: скорость вращения вентилятора у него 500 ~ 1600 об/мин ± 10%. (обычно у таких кулеров скорость вращения вентилятора от 600 об/мин). При включении ПК на экране - CPU Fan Error, и предлагается нажать F1. При нажатии F1 oткрывается BIOS. В BIOS вижу, что (по умолчанию) для вентилятора процесса стоит минимальное значение 600 RPM. Но здесь же вижу, показание
  5. Что было сделано сегодня 08.04.2021: Заменен старый шлейф к SSD на новый Шлейф ZET SATA III. Обновлен BIOS до последней доступной версии. Заменена батарейка на мат. плате на новую. Кстати, в SpeedFan на старой батарейке показывало VBAT: 3,38V, на новой батарейке этот же SpeedFan так же показывает VBAT: 3,38V. Внутренности пропылесосены, контакты оперативной памяти протерты. Буду наблюдать.
  6. И в KIS 21.3.10391 (а) всё та же проблема - после каких то очередных обновлений баз (не обязательно после любого обновления баз) перестает функционировать Анти-Баннер. Анти-Баннер не выключается, он просто перестаёт работать. В плагине Kaspersky Protection видно, что на сайтах - Заблокировано баннеров: 0.
  7. Утилита AI Suite 3 (управление вентиляторами, разгон, обновление BIOS мат. платы, вывод инфы температур, частот и пр.) у меня работала на Windows 8, Windows 8.1, и даже на Windows 10. После каких то крупных обновлений Windows 10, утилита AI Suite 3 переставала работать. Для моей мат. платы ASUS Z87-DELUXE, утилиту AI Suite 3 уже нельзя было скачать с офф сайта ASUS, скачивал утилиту со страниц мат. плат которые посовременнее. Но опять после каких то крупных обновлений Windows 10, утилита не запускалась. И настало время, когда уже любая версия AI Suite 3 не запускалась. На сайте
  8. В сентябре 2020 заменил (клонировал) старый системный SSD диск OCZ Vector 256 Гб VTR1-25SAT3-256G SATA на 500 ГБ SSD-накопитель Samsung 860 EVO [MZ-76E500BW]. Но проблема с не загрузкой Windows 10 началась месяца три назад, и уже имела место быть три раза. Если бы серьёзная неполадка была, то наверно при каждом включении ПК проблема воспроизводилась. А так не понятна её редкая периодичность. А так ПК норм работает, ошибок нет, BSoD нет, диски HDD в норме, в т.ч SSD, нарушений целостности файлов Windows 10 нет, обновления устанавливаются... Но это проблема не в желез
  9. С 21 марта ПК включался без проблем. Сегодня 30.03.2021 включаю ПК - опять система не загрузилась (это уже третий раз за месяца три). Вентиляторы в корпусе работали при этом и индикаторы на корпусе светились. Но заметил, что на экране всё же была информация самотестирования POST. Далее в левом углу мигающая полоска. На этом всё. Дальше черный экран и эта мигающая полоска. В этот раз не выключал ПК и заново включал кнопкой питания, а нажал на корпусе кнопку "RESET" - система загрузилась. Но после клонирования SSD проблем не было месяца два - система нормально загружалась.
  10. Я удивляюсь, как у 8-ми летнего ПК, батарейка 3,38V (если верить показателю утилиты SpeedFan)? На другом 10-ти летнем ПК сейчас посмотрел, показатель батарейки 1,8V. Мат. плата ASUS Z87-DELUXE 8-ми летнего ПК https://www.nix.ru/autocatalog/motherboards_asustek/ASUS-Z87-DELUXE-RTL-LGA1150-Z87-3xPCI-E-HDMI-plus-DP-plus-miniDP-2xGbLAN-plus-WiFi-plus-BT-SATA-RAID-ATX-4DDR3_156860.html Мат. ASUS P7P55D EVO 10-ти летнего ПК https://www.nix.ru/autocatalog/motherboards_asustek/ASUS-P7P55D-EVO-RTL-LGA1156-P55-3xPCI-E-plus-2xGbLAN-plus-1394-SATA-RAID-ATX-4DDR3_87694.html На фо
  11. Время не сбивается. После загрузки системы время верно отображается.
  12. Нет пока возможности вызвать мастера для проверки одного ПК, который лет 8 работает. Но был сменен (клонирован) системный SSD 5-ть месяцев назад, и проблем после этого не было. В течении последних двух месяцев, два раза Windows 10 не загрузилась. При нажатии на кнопку питания на корпусе системного блока самотестирование POST не отобразилось, а в верхнем левом углу монитора мигает короткая полоска, вентиляторы в корпусе вращаются и светятся. При повторном нажатии на кнопку питания, ПК выключается. При следующем нажатии на кнопку - ПК включается, система загружается. Ошибок в журналах
  13. Я просто не могу информации найти про этот файл ZFGameBrowser.exe. Но похоже он необходим для игры. В youtube, если в строке ввести ZFGameBrowser, то выдаётся шесть роликов, из них два как раз с игрой Genshin Impact. https://www.youtube.com/results?search_query=ZFGameBrowser Но ZFGameBrowser.exe это же не Zaxar Games Browser. Процессов Zaxar Games Browser в Диспетчере Задач нет, в установленных программах Zaxar Games Browser так же нет. ZFGameBrowser.exe в процессах есть (3 шт) при включенной игре. Процессор эти три процесса ZFGameBrowser не грузят. Вот ещё сообщение о
  14. Есть ПК с лицензионной Windows 7 для учебы. На нём установлена игра Genshin Impact (Action/RPG) дата выпуска 28 сентября 2020. В свободное от учёбы время в игру играют. При запуске игры, и в самой игре, и при закрытии игры - проблем нет. Игра идёт на максимальных настройках графики. Но, при закрытии игры, в журнале возникает ошибка. Ошибка может только один раз в день быть но три дня подряд, а может три, четыре дня без ошибок игра закрываться. Так она и закрывается без ошибок, только в журнале проблем возникает запись об ошибке: Других ошибок в журнале нет.
  15. Включил ПК днём, зашел на YouTube в Google Chrome, посмотрел три ролика, ткнул в "Историю" - и эти три ролика попали в историю просмотра Ни чего в системе не менялось и ни чего не обновлялось и не устанавливалось. Версия Google Chrome такая же как и вчера 89.0.4389.72. Но ещё вчера в версии Google Chrom 89.0.4389.72 история просмотра не сохранялась. Настройки на YouTube не менялись. Это получается с пол месяца перерыв был с несохранением истории просмотра.
×
×
  • Создать...