Перейти к содержанию

[-UNION-]VOIN

Участники
  • Публикаций

    31
  • Зарегистрирован

  • Посещение

Репутация

2

Информация о [-UNION-]VOIN

  • Статус
    Постоялец
  • День рождения 04.01.1974

Контакты

  • Сайт
    http://clanunion.ru/
  • ICQ
    441827

Информация

  • Пол
    Мужчина
  • Город
    город Чебоксары
  1. На компе установлена программа TuneUp Utilities 2011 и, естественно, вполне она уживается с KIS... Однако, если удалить KIS-2012 (как штатно, так и удалялкой), то TuneUp Utilities 2011 утрачивает работоспособность- сначала просто не запускается, а при повторном вызове программы она появляется, но наслаиваясь друг на друга и просто зависает... такая же проблема возникала и при KIS-2011, пробывал удалять TuneUp, ставил заново, все равно проблема не решалась... что делать, даже не знаю, может кто сталкивался с проблемой, что делать? (Операционка W7 64-битная)
  2. http://support.kaspersky.ru/kis2011/service?qid=208640503 сегодня появилась ссылка на эту статью службе ТП... к сожалению, по сути просто констатация имеющихся проблем и то же самое по существу: Специалисты Лаборатории Касперского занимаются вопросами совместимости Firefox 4 и встраиваемых в веб-браузер расширений продуктов Лаборатории Касперского.
  3. сегодня проверил в G Data InternetSecurity 2011, там плагин не просто совместим, но и указывает совместимость аж до 9 версии Firefox пока парочку расширений еще несовместимо, поэтому особо не обидно за KIS-2011! особенно беспокоит отсутствие совместимости с темой Noia 2.0 eXtreme, ничего похожего не нашел, поэтому пока переходить вообще не вижу смысла...
  4. Я имел ввиду вот это вот сообщение! а может все-таки будет совместимость, все-таки Mozilla Firefox довольно популярный браузер, "забывать" его неправильно...
  5. у меня на компе установлен PROMT 4U версия 9.0 Гигант, естественно, в Firefox есть соответствующее расширение, которое с новой версией браузера оказалось несовместимо... сегодня зашел на сайт PROMT и обнаружил, что уже выпущен небольшой и легко устанавливаемый патч для совместимости! радует такая оперативная и чуткая поддержка пользователей на сайте ЛК тоже отписали, что работают над совместимостью, ждем новости... а пока пока сижу на страрой версией браузера, треть расширений пока несовместимо, надеюсь, что разработчики в ближайшее время подкорректируют...
  6. да, сегодня появился и обзор нововведений для 4.0!
  7. годика 2-3 назад у меня был 19-ый монитор и казалось нет ничего лучше и другого и не надо! но уговорили взять 22-ой при очередном обновлении и сейчас понимаю, что 22-ой самое то!
  8. на "семерку" переходил сложно, пару раз возвращался к XP, в основном из-за довольно старой (но очень любимой!) игры, которая на "семерке" шла с проблемами... потом разработчик игры ее адаптировал к W7 и никаких проблем! сразу скажу- даже в ходе этих переходов преимущества "семерки" оказались бесспорными- от стабильности системы до автоматического поиска драйверов; от приятного дизайна до отличной функциональности и удобных функций! поэтому тем, кто до сих пользуется XP, очень рекомендую перейти на "семерку"!
  9. у меня долгое время сайт был на ucoz, подобной проблемы никогда не замечал, в самом деле больше похоже на совпадение...
  10. в последнее время играю в эти две игры, реально, конечно, притязательные игрухи... тут без "солидного" железа никак кстати, максимальное разрешение 1680-1050, играть одно удовольствие...
  11. очень импонирует афоризм: Делай что должен и будь что будет! порой в жизни так и приходиться иногда поступать...
  12. хотелось бы попробывать, поскольку ставлю только финальные версии... а то недавно IE9 уже вышел...
×
×
  • Создать...