Перейти к содержанию

Потанцуем

Новички
  • Публикаций

    15
  • Зарегистрирован

  • Посещение

Репутация

0

1 Подписчик

Информация о Потанцуем

  • Статус
    Новичок
  1. rok Юморист. Ну, если не вылечился то открывай новую тему тут Большое спасибо. Ну, как я и догадывался. Ещё раз спасибо всем. Тему можно закрывать.
  2. А смысл: 1.Ведь вы и многие другие сами работаете в ЛК и возможно имеете непосредственное отношение к тех.поддержке. И наверняка знаете ответ на мой вопрос....Пока что я получил ответ на пол-вопроса(в адобе 9.3.1 нет уязвимости), а вторая часть вопроса- почему тогда кис указывает на уязвимость в данной русскоязычной версии пока остаётся открытым... 2.на собственном опыте я убедился, что общаться через форум намного эффективнее в плане экономии времени(не придётся в очередной{если быть точным 14раз} делать отчёт гетсистем инфо и объяснять, что Защитник Виндоус у меня уже почти год как от
  3. А если не то не другое не помагает избавится от уязвимости? Поясню, т.к. видимо меня не совсем понимают. 1.Имеем уязвимость (первое сообщение данной темы - скриншот) в руссифицированном Адобе ридер. 2.Для данной уязвимости предназначен пакет обновления до версии 9.3.1 согласно - http://www.securelist.com/ru/advisories/38551 Установка поверх не устраняет данную уязвимость. 3.Тщательно удаляем "старую версию"(она не старая(9.3.1) скорее предыдуще установленная) программы и устанавливаем её по новой(русифицированную). Обновляем её. Результат как в пункте 2 4. Если удалить "стару
  4. А где? Ссылочку не кинете? Ну я в принципе то же самое и делаю......Или может под словом"удалить уязвимость" мы понимаем разные вещи? Я вот например под "удалить уязвимость" имею ввиду открыть Адобе ридер, выбрать Справка---- Проверка обновлений. А вы что имеете ввиду? З.Ы. Я вот что ещё думаю, у меня русифицированный адобе стоит, может поэтому Кис всё ещё выдаёт уязвимость?
  5. Не совсем понял вашу фразу: Что подразумевается под словом ?Что есть? Если я правильно понимаю, то это означает ложное срабатывание?
  6. Добрый день и с праздником. Разъясните ситуацию: Обнаружил следующую уязвимость средствами Кис 2010(9.0.0.736)- http://www.securelist.com/ru/advisories/38551 Как сказано из описания уязвимости решением является обновление Ридера до версии 9.3.1 Обновился до рекомендуемой версии(9.3.1). Перезагрузился. Запустил поиск уязвимостей. Уязвимость была обнаружена вновь. Что это ложное срабатывание или какие-то иные манипуляции следует также произвести? З.Ы. Скриншот уязвимости:
  7. Как переустановить винду начисто? То есть не сверху поставить, а предварительно всё зачистить? Нюанс: Собственно диска Винды нет, но имеется некий Recovery DVD(восстановление к заводским настройкам). С него и буду переустанавливать. Отсюда ещё вопрос: имеется ли разница между переустановкой с Recovery DVD и диском винды? И как перед переустановкой всё зачистить?
  8. Я сделал чуть получше, я взял другой ноутбук(у соседа) подключил его к своему модему, настроил сетевую, настройки модема не трогал. Проблема исчезла. Значит дело в ПК. Что это может быть? В каком направлении копать?
  9. Всё правильно. Когда компьютер не включон DSL горит всегда:
  10. К сожалению у меня одна сеть(сливать нечего) (скриншот).Но при этом на одном драйвере две сети.(см сообщение №12)
  11. А как это осуществить? Разумеется. Человеческий фактор исключон. При первом включении горит только: 1. пауэр или 2. пауэр и лан.(лан иногда мигает) Если включить роутер без включённого компьютера, то горит пауэр и DSL + почему я думаю что дело не в линии? Ведь я сейчас же пишу здесь на форуме. А если бы дело было в линии , то я бы сеть вообще не получил ни при каких обстоятельствах насколько я понимаю. При втором включении: 1.пауэр , лан и ДСЛ(по статистике70%) или 2.пауэр, лан и Интернет(30%) При третьем включении: 1.Сеть появляется (20%) 2.варианты 1-2 второго включения
  12. Дело не в роутере, а именно в сетевой, драйвере, и настройках сетевой повторюсь: С роутером манипуляций никаких не производил. Перепрошиваю его и так регулярно(как только выходит новая прошивка) Я тоже это заметил, у меня складывается впечатление, что это всего лишь мелкий баг. Они разумеется прописаны как предпочитаемый, так и альтернативный Это проблемы не решает. Наверно в своиствах "подключения по локальной сети, а не в свойствах адаптера"(Виста) снятия галки так же не решает сложившуюся ситуацию. З.Ы. Может кто-нибудь разместить в теме скриншот следующей ветки ре
  13. DSL-2520 U Смотрите скриншот№1(если Вы именно это имеете ввиду) Mac Encapsulation Routing (MER) По разному, чёткого алгоритма нет. Но примерно всю ситуацию с включением модема можно описать следующим образом:включаю модем, ситуация как обычно лампочки кроме пауер не горят, Ну обычное дело - вкл-выкл Лан замегал, вкл-выкл лан уже не мигает, вкл-выкл, загорелась и дсл, вкл-выкл должна загореться и Интернет, не горит(ну, тоже вообщем-то обычное дело) вкл-выкл...вкл..выкл...вкл. Не загорается, три лампочки горят (пауер, лан, дсл) Интернет нет и всё....Вкл-выкл загораются все лампочки, появляется с
  14. Здравствуйте. На ПК возникла проблема, которую самостоятельно не могу решить уже который день. Надеюсь на Вашу помощь Описание проблемы кратко: Сейчас при включении Адсл у меня не сразу появляется сеть, что это значит - приходится несколько раз включать , выключать роутер.. Где-то 5-6 раз. Симптомы появились после того, как Я перенастроил настройки своей сети(несколько раз), то есть по новой забил то же самое ничего не меняя. Появилась ещё некая странность в сетях(скриншот)-- Сеть как-бы клонируется что ли, но в диспетчере устройств адаптер один(не клонируется). Что это может быть и
×
×
  • Создать...