Перейти к содержимому


Фотография

Низкая скорость открытия страниц


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 6

#1 OFF   alemtin

alemtin

    Новичок

  • Новички
  • Cообщений: 8

Отправлено 01 Ноябрь 2019 - 16:04

Здравствуйте.

При работе ноутбука через точку доступа по вай-фай, коей выступает айфон, очень низкая скорость открытия страниц в браузере. 12-15 секунд. Хотя спидтест показывает скорость 25 мбит

При работе не через точку доступа, а напрямую, все нормально.

 

Помогает снятие галки с "Внедрять в трафик скрипт бла-бла-бла..."

Что можно предпринять? KIS 20.0.14.1085(е)

 

 

 


  • 0

#2 OFF   Friend

Friend

    Friend

  • Старожилы
  • PipPipPipPipPipPipPipPipPip
  • Cообщений: 4 934

Отправлено 01 Ноябрь 2019 - 20:32

Здравствуйте, alemtin,

В каких браузерах измеряли скорость открытия страницы: Опера, Яндекс.Браузер, Google Chrome, Vivaldi, Mozilla Firefox?

Пробовали перезагрузить компьютер, ситуация меняется?


  • 0

#3 OFF   alemtin

alemtin

    Новичок

  • Новички
  • Cообщений: 8

Отправлено 02 Ноябрь 2019 - 04:01

В хроме и IE. Других нет.
Не меняется.

Повторюсь. Задержка открытия страниц только при выходе в инет через точку доступа (айфон). Убираешь галку в каспере «Внедрять ...» все начинает летать.
  • 0

#4 OFF   Friend

Friend

    Friend

  • Старожилы
  • PipPipPipPipPipPipPipPipPip
  • Cообщений: 4 934

Отправлено 03 Ноябрь 2019 - 21:30

alemtin,  то есть, если использовать обычный Wi-Fi проблемы нет?


  • 0

#5 OFF   alemtin

alemtin

    Новичок

  • Новички
  • Cообщений: 8

Отправлено 04 Ноябрь 2019 - 10:40

Да.
Написал в ТП.
Вчера попробовал поставить галочку на место. Страницы стали открываться заметно быстрее. Через 5 минут вообще летать стало. Чудо.
Короче запрос закрыл. Тему тоже можно закрывать. В чем была причина не понял. Ничего особого не делал.
  • 0

#6 OFF   Friend

Friend

    Friend

  • Старожилы
  • PipPipPipPipPipPipPipPipPip
  • Cообщений: 4 934

Отправлено 04 Ноябрь 2019 - 21:14

alemtin, скорее проблема была в интернет-провайдере (операторе). :)


  • 0

#7 OFF   alemtin

alemtin

    Новичок

  • Новички
  • Cообщений: 8

Отправлено 05 Ноябрь 2019 - 07:13

alemtin, скорее проблема была в интернет-провайдере (операторе). :)

Но с того же айфона в то же время все работало быстро. И делал пинг и трасерт с обоих устройств, все было одинаково.

Но медленно открывались страницы на ноуте, когда он выходил в инет через точку доступа. Убирал галку в каспере и все нормализовывалось.


  • 0




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных