Перейти к содержимому


Фотография

Антивирус Касперского Personal Pro 5 (Решено)


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 5

#1 OFF   Korsar

Korsar

    Новичок

  • Новички
  • Cообщений: 1

Отправлено 20 Декабрь 2006 - 07:53

Где то читал что с Нового года прекратится поддержка 5-ой версии, к которой я уже привык (по причине Простоты). Так ли это? В смысле нельзя будет обновлять Базы и т.п.

На шестую версию не хочу пока переходить.

Спасибо за ответ. :)

Сообщение отредактировал Korsar: 20 Декабрь 2006 - 07:56

  • 0

#2 OFF   IStogov

IStogov

    Опытный

  • Основатели
  • PipPipPip
  • Cообщений: 436

Отправлено 20 Декабрь 2006 - 10:08

Где то читал что с Нового года прекратится поддержка 5-ой версии, к которой я уже привык (по причине Простоты). Так ли это? В смысле нельзя будет обновлять Базы и т.п.

На шестую версию не хочу пока переходить.

Спасибо за ответ. :)


на сайте касперского я прочел
Обращаем ваше внимание на то, что техническая поддержка и обновление продуктов для домашних пользователей Антивирус Касперского Personal, Антивирус Касперского Personal Pro, Kaspersky Personal Security Suite и Kaspersky Anti-Hacker будет осуществляться:

для продуктов линейки 4.5 - до 01.07.2006;
для продуктов линейки 5.0 - до 01.09.2007.

но вообще зря не переходите на 6.0, причин для этого я не вижу:hi:
  • 0
я не червонец, чтобы нравиться всем

#3 OFF   IStogov

IStogov

    Опытный

  • Основатели
  • PipPipPip
  • Cообщений: 436

Отправлено 21 Декабрь 2006 - 17:24

Прекращение поддержки:
1. прекращение консультационных услуг технической поддержки
2. прекращение тестирования и выпуска обновлений/исправлений для продукта
3. исключение продукта из тестового набора обновлений - то есть не гарантируется работа новых антивирусных баз с этой версией. Может будет работать, а может нет
4. исключение продукта из прайс-листа, что влечет за собой остановку выписки лицензий и выдачу ключей совместимых с данной версией
  • 0
я не червонец, чтобы нравиться всем

#4 OFF   bolek

bolek

    Продвинутый

  • Участники
  • PipPip
  • Cообщений: 125

Отправлено 21 Декабрь 2006 - 19:31

IStogov

А не будут ли меняться системные требования уже существующих или новых версий KAV?

В первую очередь меня интересует сп2 для ХР, ставить который я не хочу. Почему не хочу, это не важно, важно, чтобы из-за этого не возникли проблемы с пользованием KAV.
  • 0

#5 OFF   The Emperor

The Emperor

    Табуреточный диверсант

  • Участники
  • PipPip
  • Cообщений: 212

Отправлено 24 Декабрь 2006 - 20:05

На шестую версию не хочу пока переходить.

и зря, 6 гораздо удобнее и настройки более гибкие.
  • 0
Изображение
Изображение

#6 OFF   Олег777

Олег777

    Первым делом мы испортим самолеты, ну а девушек... - потом

  • Основатели
  • Золотые бета-тестеры
  • PipPipPipPipPipPipPipPipPip
  • Cообщений: 2 663

Награды

     

Отправлено 24 Декабрь 2006 - 21:28

IStogov

А не будут ли меняться системные требования уже существующих или новых версий KAV?

В первую очередь меня интересует сп2 для ХР, ставить который я не хочу. Почему не хочу, это не важно, важно, чтобы из-за этого не возникли проблемы с пользованием KAV.

:whistle: На счет СП2 Вы не правы, хотя это - Ваше, безусловно, дело... А требования вряд ли изменятся, так как 6-ая версия ставится и на Вин98, Ме, 2000.......................Причем требования к системе весьма демократичные... :hi:
  • 0
Изображение
Олег Шабашев, инженер-конструктор отдела ОР-16

http://mkb-kompas.ru/




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных