Перейти к содержимому


Фотография
- - - - -

Проблема с отображением прикрепленных картинок

Внимание!

Пожалуйста, об ошибках на форуме пишите только в Багтрекер.

  • Авторизуйтесь для ответа в теме
Сообщений в теме: 3

#1 OFF   Ilya

Ilya

    Опытный

  • Основатели
  • PipPipPip
  • Cообщений: 412

Отправлено 24 Октябрь 2006 - 10:36

Что-то слетело в настройках :)
Теперь если в сообщению прикреплена картинка, то при попытке ее просмотра в полном формате, она не показывается, хотя только вчера вечеров все было нормально :)

Беглый осмотр изменений в админцентре и настроек ничего не дал.
Может кто-то менять какие-то насйтроки?
  • 0

#2 OFF   AZЪ

AZЪ

    E-Mail Administrator

  • Основатели
  • Совет фан-клуба
  • PipPipPipPipPipPipPipPipPip
  • Cообщений: 3 357

Награды

        

Отправлено 24 Октябрь 2006 - 10:49

Я точно не менял!
  • 0

m1953.gif


С уважением, AZЪ.

AZ%D0%AA.gif


#3 OFF   Ig0r

Ig0r

    Плохой парень

  • Администраторы
  • PipPipPipPipPipPipPipPipPipPipPip
  • Cообщений: 5 605

Отправлено 24 Октябрь 2006 - 11:06

Исправлено. :)
  • 0

#4 OFF   Pipkin

Pipkin

    Old pepper

  • Основатели
  • PipPipPipPipPipPipPip
  • Cообщений: 1 590

Отправлено 26 Октябрь 2006 - 00:00

При создании сообщения в блоге в «Предварительном» просмотре» нет превьюхи. Не удобно, когда картинок много.
Только здесь. В созданном сообщении все нормально, превьюхи есть.
803.gif

Сообщение отредактировал Pipkin: 26 Октябрь 2006 - 00:02

  • 0




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных